<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Ángel Martín se inventa el 'covimocho' para referirse a la flurona y arrasa en redes- Yasss</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2022-01-04T16:07:50+01:00"><meta property="article:published_time" content="2022-01-04T16:07:50+01:00"><meta property="article:section" content="Viral"><meta name="article:tag" content="Coronavirus"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="covimocho,palabra,inventada,angel,martin,referirse,flurona,arrasa,redes,be5ma"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="covimocho, palabra, inventada, angel, martin, referirse, flurona, arrasa, redes, be5ma"><meta property="og:description" content="El humorista &Aacute;ngel Mart&iacute;n sube cada ma&ntilde;ana bien temprano su 'Informativo matinal para ahorrar tiempo'. El c&oacute;mico, a trav&eacute;s de este informativo que..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg"><meta property="og:site_name" content="yasss"><meta property="og:title" content="Covimocho, la divertida palabra inventada por Ángel Martín para referirse a la flurona que ha arrasado en redes"><meta property="og:type" content="article"><meta property="og:updated_time" content="2022-01-04T16:07:50+01:00"><meta property="og:url" content="https://www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="IPNuria"><meta name="twitter:description" content="El humorista &Aacute;ngel Mart&iacute;n sube cada ma&ntilde;ana bien temprano su 'Informativo matinal para ahorrar tiempo'. El c&oacute;mico, a trav&eacute;s de este informativo que..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg"><meta name="twitter:site" content="@yasss_es"><meta name="twitter:title" content="Covimocho, la divertida palabra inventada por Ángel Martín para referirse a la flurona que ha arrasado en redes"><meta name="description" content="El humorista ha presentado en su informativo una nueva forma para denominar a la infección por gripe y coronavirus. Más en Yasss."><meta name="title" content="Ángel Martín se inventa el 'covimocho' para referirse a la flurona y arrasa en redes- Yasss"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">
        <meta name="_ms:pageType" content="content">

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/yasss/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/yasss/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/yasss/safari-pinned-tab.svg" color="#00AADB">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/yasss/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">


        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>:root{--fontSite:'Roboto';--fontSiteAux:'Roboto'}.site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite,'Roboto',arial,helvetica,sans-serif)}html, body{font-family:'Roboto',arial,helvetica,sans-serif}</style>
        <style type="text/css">/*! normalize.css v8.0.1 | MIT License | github.com/necolas/normalize.css */html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}main{display:block}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:none;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}
*,:after,:before{box-sizing:border-box;outline:0}html{font-size:1rem;line-height:1.4rem;font-family:Roboto,sans-serif}h1,h2,h3,h4,h5,h6{margin:0;padding:0}@-moz-document url-prefix(){html{font-family:Roboto,sans-serif}}a:active,a:hover,a:link,a:visited{text-decoration:none}button:hover{opacity:.7}button{outline:0;background:0 0;border:none;cursor:pointer}dd,li,ul{list-style:none;padding:0;margin:0}dd,dl,li,ol,ul{margin:0;padding:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-start:0;-webkit-margin-end:0;-webkit-padding-start:0}figure{margin:0;padding:0}figure img{display:block}iframe{border:0}


</style>
        <style type="text/css">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</style>

        <link rel="preconnect" crossorigin href="https://mab.mediaset.es">
        

        <link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1639664919"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1639664919"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1639664919"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1639664919"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1639664919"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1639664919"></noscript><link rel="canonical" href="https://www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html"><link rel="amphtml" href="//www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html?amp=true"><link rel="preload" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1639664919"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1639664919"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1639664919" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1639664919"></noscript>

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1639664919" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "yasss-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "4326-2105-01";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":3,"mobile":3,"amp":3}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/yasss.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/yasss.es/actualidad";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #fe4b4b}
    .color_alpha{ color: #fe4b4b; }
    .background_color_alpha{ background-color: #fe4b4b !important; }
    .border_top_color_alpha{ border-top-color: #fe4b4b; }
    .border_bottom_color_alpha{ border-bottom-color: #fe4b4b; }
    .border_right_color_alpha{ border-right-color: #fe4b4b; }
    .border_color_alpha{ border-color: #fe4b4b; }
    .fill_color_alpha{ fill: #fe4b4b; }

    :root{
      --color-value-alpha: #fe4b4b;
    }
  
    .color_beta{ color: #000000; }
    .background_color_beta{ background-color: #000000 !important; }
    .border_top_color_beta{ border-top-color: #000000; }
    .border_bottom_color_beta{ border-bottom-color: #000000; }
    .border_right_color_beta{ border-right-color: #000000; }
    .border_color_beta{ border-color: #000000; }
    .fill_color_beta{ fill: #000000; }

    :root{
      --color-value-beta: #000000;
    }
  
    .color_gamma{ color: #fe4b4b; }
    .background_color_gamma{ background-color: #fe4b4b !important; }
    .border_top_color_gamma{ border-top-color: #fe4b4b; }
    .border_bottom_color_gamma{ border-bottom-color: #fe4b4b; }
    .border_right_color_gamma{ border-right-color: #fe4b4b; }
    .border_color_gamma{ border-color: #fe4b4b; }
    .fill_color_gamma{ fill: #fe4b4b; }

    :root{
      --color-value-gamma: #fe4b4b;
    }
  
    .color_delta{ color: #000000; }
    .background_color_delta{ background-color: #000000 !important; }
    .border_top_color_delta{ border-top-color: #000000; }
    .border_bottom_color_delta{ border-bottom-color: #000000; }
    .border_right_color_delta{ border-right-color: #000000; }
    .border_color_delta{ border-color: #000000; }
    .fill_color_delta{ fill: #000000; }

    :root{
      --color-value-delta: #000000;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1200001,"url":"//www.yasss.es","name":"yasss","shortName":"","omniture":"Home","colors":{"alpha":"#fe4b4b","beta":"#000000","gamma":"#fe4b4b","delta":"#000000"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0008},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"Noticias y toda la actualidad de tus personajes favoritos, romances, rupturas, salseos y tendencias.","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0002},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.yasss.es/rss.xml","_elapsedSeconds":0.0014}],"micrositeRss":[],"isSite":true,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"segment":"yasss.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es";
	$MAINSECTION_INFO['name'] = "yasss";
	$MAINSECTION_INFO['segment'] = "yasss.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/actualidad/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9785,"url":"//www.yasss.es/actualidad/","name":"Actualidad","shortName":"Actualidad","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0004},{"name":"description","content":"Noticias y toda la actualidad de tus personajes favoritos, romances, rupturas, salseos y tendencias.","_elapsedSeconds":0.0004},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0004},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0004},{"name":"lang","content":"es","_elapsedSeconds":0.002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.yasss.es/actualidad/rss.xml","_elapsedSeconds":0.0052}],"isSite":false,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"segment":"yasss.es/actualidad","segmentPlayer":"/20370287687/yasss.es/vid-pub/actualidad","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/";
	$MAINSECTION_INFO['name'] = "Actualidad";
	$MAINSECTION_INFO['segment'] = "yasss.es/actualidad";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/yasss.es/vid-pub/actualidad";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es/actualidad/";
    </script>
  
        
    <style>
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/'] = {"id":11000000,"url":"//www.yasss.es/","name":"Home","shortName":"","segment":"yasss.es/home","segmentPlayer":"/20370287687/yasss.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"isLightTheme":false,"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "yasss.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/yasss.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/actualidad/'] = {"id":9785,"url":"//www.yasss.es/actualidad/","name":"Actualidad","shortName":"Actualidad","segment":"yasss.es/actualidad","segmentPlayer":"/20370287687/yasss.es/vid-pub/actualidad","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/";
	$MAINSECTION_INFO['name'] = "Actualidad";
	$MAINSECTION_INFO['segment'] = "yasss.es/actualidad";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/yasss.es/vid-pub/actualidad";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/actualidad/viral/'] = {"id":13239,"url":"//www.yasss.es/actualidad/viral/","name":"Viral","shortName":"Viral","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0014}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/viral/";
	$MAINSECTION_INFO['name'] = "Viral";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1639664919"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1639664919"></script>
        <script type="text/javascript">      var gfkS2sConf = {        media: "yasssweb",        url: "//es-config.sensic.net/s2s-web.js",        type: "WEB"      }    </script>    <script type="text/javascript">      function onLoadGFKScript() {        window.EventHandler.dispatchPersistentEvent('gfk_loaded', this);      }    </script>    <script type="text/javascript">      (function (w, d, c, s, id, v) {        if (d.getElementById(id)) {            return;        }        w.gfkS2sConf = c;        w[id] = {};        w[id].agents = [];        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];        w.gfks = (function () {            function f(sA, e, cb) {                return function () {                    sA.p = cb();                    sA.queue.push({f: e, a: arguments});                };            }            function s(c, pId, cb) {                var sA = {queue: [], config: c, cb: cb, pId: pId};                for (var i = 0; i < api.length; i++) {                    var e = api[i];                    sA[e] = f(sA, e, cb);                }                return sA;            }            return s;        }());        w[id].getAgent = function (cb, pId) {            var a = {                a: new w.gfks(c, pId || "", cb || function () {                    return 0;                })            };            function g(a, e) {                return function () {                    return a.a[e].apply(a.a, arguments);                }            }            for (var i = 0; i < api.length; i++) {                var e = api[i];                a[e] = g(a, e);            }            w[id].agents.push(a);            return a;        };        var lJS = function (eId, url) {            var tag = d.createElement(s);            var el = d.getElementsByTagName(s)[0];            tag.id = eId;            tag.async = true;            tag.type = 'text/javascript';            tag.src = url;            tag.onload = onLoadGFKScript;            el.parentNode.insertBefore(tag, el);        };        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}        lJS(id, c.url);      })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');    </script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_publiespana_general.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med013-Yass");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1641340800000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_SEb6j1XvJcTGC2GLFZhqP3kPl2431o0vXsqJXg4z_pnzhJwW8DfSXxP20lK-7Ts7&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertJS(src, async = false, hash = null, id = null, onLoad = null, defer = false) {      if (typeof document === 'undefined') return;        const scriptElement = document.createElement('script');        scriptElement.type = 'text/javascript';        if (hash) {          src = src+"?hash="+hash;        }        scriptElement.src = src;        scriptElement.async = async;        scriptElement.defer = defer;        if (id && id !== undefined) {          scriptElement.id = id;        }        if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad;        }        const node = document.getElementsByTagName('script')[0];        node.parentNode.insertBefore(scriptElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>              <script type="text/javascript">        const onLoadBluekai = () => {          window.EventHandler.dispatchPersistentEvent("bluekai_loaded", this);        }      </script>      <script type="text/javascript">        insertJS("https://tags.bkrtx.com/js/bk-coretag.js", false, null, null, onLoadBluekai);        window.bluekaiId = "36906";      </script>            <script type="text/javascript">      if (!window.fbq){        const n = window.fbq = function () {          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);        };        if (!window._fbq){          window._fbq = n;        }        n.push = n;        n.loaded = !0;        n.version = '2.0';        n.queue = [];      }      const onLoadFBAnalytics = () => {        window.EventHandler.dispatchPersistentEvent("fbAnalytics_loaded", this);      }    </script>    <script type="text/javascript">      insertJS("https://connect.facebook.net/en_US/fbevents.js", false, null, null, onLoadFBAnalytics);      if (window.fbq){        window.fbq("init", "1792536134202652");        window.fbq("init", "154862309291125");      }    </script>          <script type="text/javascript">      function onLoadOmnitureScript() {        window.EventHandler.dispatchPersistentEvent('omniture_loaded', this);      }      function onLoadVisitorScript() {        window.EventHandler.dispatchPersistentEvent('visitor_loaded', this);        insertJS("https://medicion.mediaset.es/js/modern/s_code.js", false, 1637029988, null, onLoadOmnitureScript);      }    </script>    <script type="text/javascript">      insertJS("https://medicion.mediaset.es/js/lib/visitorapi.min.js", false, 1637029988, null, onLoadVisitorScript);    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3kap4youqppq-f-3c65a65bd-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"642012","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"528dd8be","ak.r":19860,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38816,"ak.gh":"184.51.101.181","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1641317343","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qVTzb/VQaBdVSc/7i0Q+eQf946U7xoTDxRHtRdQ2S2Xi0ywqazMr3DYshyL9rK9t9MvAXZv8vnaao8vJeVEJ03bOadX5/cRvIdkDuN0+NktheB2QHSlFwjQ2CPO/rvZ9xsorgma9ErHKdxJoheOKI2mio/+oaLoNrxOepomCIczqsnQ8WRmyLPg8TRSKBi5eDqQeCnFdjB6efi1052HCFQogyWbeUzv9VwzHBUDQbGJNw7v7Tgyeh5iyTC9KcGTNdirKgaSltHcNs6q7RGoLeB+DYzc/hErQFsblkG+KIGt9Ao4/4xR1AkEIe9g/2HVGx3TrDlTyuSjfYulmiCChgB6BVIuUwR/oD0k8l++ZMBpkCga6nt/q+MdqSieaT7tRbN6TvKbBVao5HFNZwwHhYhdqIyMWrJ+3ltw8RPNv1II=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" style="display:none"><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__white-emYn close__icon-1tqB close__button-3dzk" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x modal__content-1Ky7"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/cultura/" target="_self"><span>Cultura</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/entrevistas/" target="_self"><span>Entrevistas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/personajes/" target="_self"><span>Personajes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/juega/" target="_self"><span>Juega</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/risas/" target="_self"><span>Risas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/saber/" target="_self"><span>Saber</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/primera-persona/" target="_self"><span>Primera persona</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/salseo/" target="_self"><span>Salseo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/dinero/" target="_self"><span>Dinero</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/psicologia/" target="_self"><span>Psicología</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/sexo/" target="_self"><span>Sexo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/tecnologia-y-apps/" target="_self"><span>Tecnología y apps</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/actualidad/" target="_self"><span>Actualidad</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/mascotas/" target="_self"><span>Mascotas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="//www.yasss.es/autores/" target="_self"><span>Equipo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank"><span>Mitele PLAZA</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="/suscripcion/" target="_self"><span>Newsletter Yasss</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" href="//www.mtmad.es/yasss/" target="_blank"><span>Nuestros vídeos en mtmad</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Icon facebook" class="facebookSocialCoin__coin-3h8J coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" href="https://www.facebook.com/YasssPuntoES" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="facebookSocialIcon__icon-9J_y coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon twitter" class="twitterSocialCoin__coin-3RkV coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" href="https://twitter.com/yasss_es" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="twitterSocialIcon__icon-2u3W coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon instagram" class="instagramSocialCoin__coin-13_F coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" href="https://www.instagram.com/yasss.es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="instagramSocialIcon__icon-oxqm coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="/aviso-legal/" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="http://mediaset.es/inversores/es/" target="_blank" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="http://www.publiesp.es/" target="_blank" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" href="//www.yasss.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS"><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">Tendencia<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowLeft__icon-1Ipc" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/viral/nochevieja-familia-gallega-arrasa-redes-campanadas-hermano-confinado-be5ma_18_3261571512.html#utm_source=hot_link" target="_self" title="Nochevieja confinado en el valcón">Nochevieja confinado en el valcón</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/risas/horoscopo-2022-charcastrology_18_3258423075.html#utm_source=hot_link" target="_self" title="Horóscopo 2022 según tu signo del zodiaco">Horóscopo 2022 según tu signo del zodiaco</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/karol-g-visita-internado-carcel-mujeres-medellin-be5ma_18_3261571218.html#utm_source=hot_link" target="_self" title="Karol G">Karol G</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html#utm_source=hot_link" target="_self" title="Ibai Llanos y la gordofobia">Ibai Llanos y la gordofobia</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html#utm_source=hot_link" target="_self" title="Qué es el Covimocho">Qué es el Covimocho</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/rosalia-rauw-alejandro-reciben-2022-juntos-declaran-amor-catalan-be5ma_18_3261045461.html#utm_source=hot_link" target="_self" title="Rosalía y Rauw Alejandro">Rosalía y Rauw Alejandro</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/viral/evaluna-recibe-ano-presumiendo-barriguita-repasando-mejor-peor-2021-be5ma_18_3261570519.html#utm_source=hot_link" target="_self" title="Evaluna">Evaluna</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/cultura/quienes-son-tanxugueiras-eurovision-2022_18_3257898200.html#utm_source=hot_link" target="_self" title="Quiénes son Tanxugueiras">Quiénes son Tanxugueiras</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/actualidad/amaia-romero-estrena-yamaguchi-significado-nombre-cancion-be5ma_18_3261046167.html#utm_source=hot_link" target="_self" title="Amaia Romero">Amaia Romero</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.yasss.es/ultimas-noticias/#utm_source=hot_link" target="_self" title="Últimas noticias">Últimas noticias</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowRight__icon-2I27 arrowRight__button-1NeA" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT"><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html#utm_source=alerta" class="" target="_self">Ibai Llanos</a><a href="//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">Se sincera sobre la inseguridad que le genera su sobrepeso</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__white-emYn hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" draggable="true"></button><a class="header__logo-fVdn " href="/" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/cultura/" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/entrevistas/" target="_self">Entrevistas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/actualidad/" target="_self">Actualidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/saber/" target="_self">Saber</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/psicologia/" target="_self">Psicología</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/primera-persona/" target="_self">Primera persona</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/risas/" target="_self">Risas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sexo/" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/salseo/" target="_self">Salseo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/personajes/" target="_self">Personajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/juega/" target="_self">Juega</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.yasss.es/autores/" target="_self">Equipo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank">Mitele PLAZA</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__white-emYn search__icon-2Ng6 search__button-26tx" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__white-emYn hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.yasss.es/actualidad/" target="_self">Actualidad</a></div></span></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" href="/" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__white-emYn search__icon-2Ng6 search__button-26tx" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.yasss.es/actualidad/" target="_self">Actualidad</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" href="/actualidad/viral/" target="_self">Viral</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Covimocho, la divertida palabra inventada por Ángel Martín para referirse a la flurona que ha arrasado en redes</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class="facebook__shareButton-1o7z"><span class="shareBar__social_list_item_button-3LVK facebook__icon_white-InXc facebook__background-3v1L"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="twitter__shareButton-3Cyc"><span class="shareBar__social_list_item_button-3LVK twitter__icon_white-29w5 twitter__background-2Zpy"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="whatsapp__shareButton-2roU whatsapp__mobile_only-_AMR"><span class="shareBar__social_list_item_button-3LVK whatsapp__icon_white-21L6 whatsapp__background-LAz9"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="fmessenger__shareButton-fQaJ fmessenger__mobile_only-HUpE"><span class="shareBar__social_list_item_button-3LVK fmessenger__background-JLz8 fmessenger__icon_white-GXab"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="false" href="//www.yasss.es/autores/nuria-ibanez/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Nuria Ibáñez" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" href="//www.yasss.es/autores/nuria-ibanez/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Nuria Ibáñez</span></a></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2022-01-04T16:07:50+01:00"><span class="authorComponent__content_Date-1oBG"><span> 04/01/2022 </span><span class="authorComponent__bullet-1CFf"></span><span> 16:07h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="Ángel Martín" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2022/01/04/clipping_hgNFPE_86b5.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 1024px) 1038px, 100vw" alt="Ángel Martín" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Ángel Martín en su informativo</span><span class="article__author-2ubj">Twitter: @angelmartin_nc</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">La flurona es la infección de coronavirus y gripe a la vez, el primer caso se detectó en Israel, pero ya ha llegado a España</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Ángel Martín cree que tiene más sentido la palabra covimocho que flurona: &quot;Es como calimocho con virus&quot;</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">La palabra covimocho se ha vuelto viral en Twitter, donde ha conseguido ser tendencia a primera hora de la mañana</h2></li></ul></div><div><p class="color_eta">El humorista Ángel Martín sube cada mañana bien temprano su &#x27;Informativo matinal para ahorrar tiempo&#x27;. El cómico, a través de este informativo que hace todas las mañanas,<strong> informa a sus seguidores de las noticias más importantes del día</strong> y también, en ocasiones, manda mensajes reivindicativos para visibilizar temas como, por ejemplo, la salud mental.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">Estos días, uno de los temas de los que más se está hablando no solo en las noticias sino también en las conversaciones que mantenemos con nuestros amigos o en los lugares públicos es del coronavirus; sobre todo de<strong> dos nuevas palabras que recientemente hemos añadido a nuestro vocabulario: ómicron y flurona.</strong>
</p></div><div><p class="color_eta">Se han detectado ya en España varios casos de flurona, pero, <a href="//www.telecinco.es/informativos/salud/flurona-infeccion-gripe-covid-que-es_18_3261045052.html" rel="dofollow">¿qué es exactamente?</a> El primer caso de flurona se detectó en Israel y <strong>no es otra cosa que una infección de coronavirus y gripe a la vez.</strong> De hecho, el término es una unión de las palabras &#x27;flu&#x27; (gripe en inglés) y &#x27;corona&#x27; (de coronavirus).
</p></div><div class="embeddedBodyItem__video-34Eg"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20220103_0002_3261572872_body_3" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/5353b53e-aaf1-45db-8cda-3f6117979921/5353b53e-aaf1-45db-8cda-3f6117979921.1380.mp4" id="MDSVOD20220103_0002_3261572872_body_3__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2022/01/03/clipping_rnzIoE_186f.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 960px) 634px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">¿Qué es la flurona?</span></div></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3261572872" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">A pesar de que por la unión de las dos enfermedades pueda parecer una infección peligrosa, según la evidencia científica que se ha podido extraer de los escasos casos notificados, <strong>los síntomas son los de una infección respiratoria común y a priori son leves.</strong> Este término lo escuchamos por primera vez hace tan solo un par de días y parece que a Ángel Martín no le ha gustado mucho como suena, así que ha decidido renombrarlo y referirse a ella como &#x27;covimocho&#x27;.
</p></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Covimocho, un término muy viral</h3><div><p class="color_eta">Así es, el cómico ha sido muy claro, para él la flurona no existe, ya que siempre se referirá a ella como covimocho: &quot;Ahora hay una movida llamada flurona, que es pillar COVID y gripe a la vez&quot;, ha empezado diciendo en el vídeo del informativo de hoy. &quot;O sea, <strong>calimocho con virus. Lo han llamado flurona pero yo voy a llamarlo covimocho, que me gusta más&quot;.</strong>
</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Informativo matinal para ahorrar tiempo 04/01/22 <a href="https://t.co/Ews7hC7hN7">pic.twitter.com/Ews7hC7hN7</a></p>
&mdash; &Aacute;ngel Mart&iacute;n G&oacute;mez (@angelmartin_nc) <a href="https://twitter.com/angelmartin_nc/status/1478252514034257922?ref_src=twsrc%5Etfw">January 4, 2022</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><div><p class="color_eta">Pues bien, parece que este término no solo ha gustado a su creador, sino también a aquellas personas que han visto su informativo en Twitter y han empezado a escribir la palabra <strong>hasta que han conseguido que se vuelva tendencia en la red social.</strong>
</p></div><div><p class="color_eta">La palabra ha pasado a ser uno de los temas más comentados del día en cuestión de horas y su creador había escrito, antes de que el término se viralizase: &quot;Mira que generalmente me dan igual estás cosas pero <strong>ojalá &#x27;Covimocho&#x27; se haga TT sólo por ver la cara de los que despierten dentro de un rato&quot;.</strong>
</p></div><div><p class="color_eta">Y parece que no fue él el único que quiso que su palabra se volviese viral, ya que este término ha dado ya la vuelta al mundo. Ángel Martín ha conseguido popularizar este término y <strong>hasta la Policía Nacional ha utilizado este término en uno de sus tuits</strong> para recordar lo importante que es no solo llevar la mascarilla, sino también lavarse las manos y la distancia de seguridad para poder esquivar al virus.
</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Ponerle <a href="https://twitter.com/hashtag/humor?src=hash&amp;ref_src=twsrc%5Etfw">#humor</a> a la ma&ntilde;ana nos gusta, pero sin bajar la guardia&#128521;:<br><br>- Mascarilla<br>- Distancia de seguridad<br>- Lavado de manos<br><br>S&iacute;, tambi&eacute;n vale contra el <a href="https://twitter.com/hashtag/covimocho?src=hash&amp;ref_src=twsrc%5Etfw">#covimocho</a> &#128556; <a href="https://t.co/z53A05TMNv">pic.twitter.com/z53A05TMNv</a></p>
&mdash; Polic&iacute;a Nacional (@policia) <a href="https://twitter.com/policia/status/1478281055249567749?ref_src=twsrc%5Etfw">January 4, 2022</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">"No sabemos gestionar hospitales y vamos a conquistar el espacio. Alguien ha perdido el Excel con las prioridades".<br><br>En lo que llevamos de a&ntilde;o, la mejor frase sin duda.<br><br>Y <a href="https://twitter.com/hashtag/Covimocho?src=hash&amp;ref_src=twsrc%5Etfw">#Covimocho</a> es mucho mejor nombre, a ver si se viraliza (nunca mejor dicho &#129315;) <a href="https://t.co/iQBWVwcbbV">https://t.co/iQBWVwcbbV</a></p>
&mdash; &Aacute;lex - &#9728;&#65039;&#128152;&#127803; (@Alex_4563) <a href="https://twitter.com/Alex_4563/status/1478282591354687489?ref_src=twsrc%5Etfw">January 4, 2022</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/covimocho?src=hash&amp;ref_src=twsrc%5Etfw">#covimocho</a> es el nombre definitivo, s&iacute;. Y desde luego, alguien ha perdido el Excel con las prioridades <a href="https://t.co/gcQKiVoEAY">https://t.co/gcQKiVoEAY</a></p>
&mdash; &#127752;&#128567;Mamen&#128567;&#128315; (@mamencita78) <a href="https://twitter.com/mamencita78/status/1478268036679405572?ref_src=twsrc%5Etfw">January 4, 2022</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/psicologia/angel-martin-sufrio-brote-psicotico_18_3205924293.html#utm_source=apoyo_editorial_articulo" target="_self">La recomendación de Ángel Martín tras compartir que sufrió un brote psicótico</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/actualidad/viral/adornos-inspirados-coronavirus-triunfan-arboles-navidenos-be5ma_18_3257370349.html#utm_source=apoyo_editorial_articulo" target="_self">Los adornos inspirados en el coronavirus triunfan en los árboles Navideños: los mejores diseños</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/psicologia/como-cuidar-salud-mental-navidad-confinado-coronavirus_18_3254749293.html#utm_source=apoyo_editorial_articulo" target="_self">Cómo cuidar tu salud mental si te toca pasar las Navidades confinado y lejos de tus seres queridos</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/tags/coronavirus/">Coronavirus</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2"><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/estudios/" class="" target="_self">Estudios</a></li><li class="footer__list_item-25BY"><a href="/mascotas/" class="" target="_self">Mascotas</a></li><li class="footer__list_item-25BY"><a href="/medio-ambiente/" class="" target="_self">Medio ambiente</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es/yasss/" class="" target="_self">Nuestros vídeos en mtmad</a></li><li class="footer__list_item-25BY"><a href="/tecnologia-y-apps/" class="" target="_self">Tecnología y apps</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_blank">Autorregulación</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" rel="sponsored" target="_blank">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.miteleplaza.es/" class="" rel="sponsored" target="_blank">Mitele PLAZA</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" rel="sponsored" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="sponsored" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" rel="sponsored" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" rel="sponsored" target="_self">Club Viva la Vida</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" rel="sponsored" target="_blank">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Noticias<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.yasss.es/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/eltiempohoy/" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="/aviso-legal/" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="http://mediaset.es/inversores/es/" target="_blank">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" target="_self">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="//www.mediaset.es/cookies.html" target="_self">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" href="http://www.publiesp.es/" target="_blank">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" href="//www.yasss.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2022 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":9785,"title":"Tendencia","links":[{"title":"Nochevieja confinado en el valcón","href":"//www.yasss.es/actualidad/viral/nochevieja-familia-gallega-arrasa-redes-campanadas-hermano-confinado-be5ma_18_3261571512.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/viral/nochevieja-familia-gallega-arrasa-redes-campanadas-hermano-confinado-be5ma_18_3261571512.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.009},{"title":"Horóscopo 2022 según tu signo del zodiaco","href":"//www.yasss.es/risas/horoscopo-2022-charcastrology_18_3258423075.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/risas/horoscopo-2022-charcastrology_18_3258423075.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0063},{"title":"Karol G","href":"//www.yasss.es/actualidad/karol-g-visita-internado-carcel-mujeres-medellin-be5ma_18_3261571218.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/karol-g-visita-internado-carcel-mujeres-medellin-be5ma_18_3261571218.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0054},{"title":"Ibai Llanos y la gordofobia","href":"//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0052},{"title":"Qué es el Covimocho","href":"//www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0051},{"title":"Rosalía y Rauw Alejandro","href":"//www.yasss.es/actualidad/rosalia-rauw-alejandro-reciben-2022-juntos-declaran-amor-catalan-be5ma_18_3261045461.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/rosalia-rauw-alejandro-reciben-2022-juntos-declaran-amor-catalan-be5ma_18_3261045461.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0055},{"title":"Evaluna","href":"//www.yasss.es/actualidad/viral/evaluna-recibe-ano-presumiendo-barriguita-repasando-mejor-peor-2021-be5ma_18_3261570519.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/viral/evaluna-recibe-ano-presumiendo-barriguita-repasando-mejor-peor-2021-be5ma_18_3261570519.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0057},{"title":"Quiénes son Tanxugueiras","href":"//www.yasss.es/cultura/quienes-son-tanxugueiras-eurovision-2022_18_3257898200.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/cultura/quienes-son-tanxugueiras-eurovision-2022_18_3257898200.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0061},{"title":"Amaia Romero","href":"//www.yasss.es/actualidad/amaia-romero-estrena-yamaguchi-significado-nombre-cancion-be5ma_18_3261046167.html#utm_source=hot_link","hrefAmp":"//www.yasss.es/actualidad/amaia-romero-estrena-yamaguchi-significado-nombre-cancion-be5ma_18_3261046167.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0062},{"title":"Últimas noticias","href":"//www.yasss.es/ultimas-noticias/#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0085}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":11,"date":"2022-01-04T13:12:25+01:00","type":"alert","topic":{"data":"Ibai Llanos","link":{"title":"Ibai Llanos","href":"//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html#utm_source=alerta","hrefAmp":"//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html?amp=true","target":"_self","_elapsedSeconds":0.0026},"_elapsedSeconds":0.0003},"content":{"data":"Se sincera sobre la inseguridad que le genera su sobrepeso","link":{"title":"Se sincera sobre la inseguridad que le genera su sobrepeso","href":"//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html#utm_source=alerta","hrefAmp":"//www.yasss.es/actualidad/ibai-llanos-habla-inseguridad-produce-sobrepeso-gordofobia-be5ma_18_3261570600.html?amp=true","target":"_self","_elapsedSeconds":0.0016},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">window.$REACTBASE_STATE.header_multisite = {"model":{"pv":null,"url":"www.yasss.es/actualidad/","modalOpened":null,"collapsed":false,"scrolled":false,"alertClosed":false,"alertClosedUser":false,"mode":"article","hiddenDoubleCoin":true,"hideMainMenu":false,"noads":false,"isLightTheme":true},"header":{"backgroundImage":{},"contextualMenuLineColor":"#ffffff","id":9785,"isDarkTheme":false,"isLightTheme":false,"isLightThemeLower":false,"isMicrosite":true,"isSection":false,"languages":[],"live":{},"mainOptions":[],"menuLineColor":"#4d4d4d","microsite":{"id":9785,"name":"Actualidad","shortname":"Actualidad","link":{"title":"Microsite Url","href":"//www.yasss.es/actualidad/","target":"_self","_elapsedSeconds":0.0041}},"micrositeLogo":{},"navigationLeft":{},"navigationRight":{},"section":{},"site":{"id":11,"name":"yasss","link":{"title":"Site Url","href":"/","target":"_self","_elapsedSeconds":0.0023},"logo":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","title":"logo-site-yasss-blanco2","type":"portrait","target":"_self","_elapsedSeconds":0.006},"logoExpanded":{"src":"https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg","href":"https://files.mediaset.es/cimg/1001/2021/11/26/logo-site-yasss-4aniversario_dcc2.svg","title":"logo-site-yasss-4aniversario","type":"portrait","target":"_self","_elapsedSeconds":0.0025}},"siteMainOptions":[{"title":"Cultura","href":"/cultura/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0109},{"title":"Entrevistas","href":"/entrevistas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0122},{"title":"Actualidad","href":"/actualidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0043},{"title":"Saber","href":"/saber/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0118},{"title":"Psicología","href":"/psicologia/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0114},{"title":"Primera persona","href":"/primera-persona/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0108},{"title":"Risas","href":"/risas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0115},{"title":"Sexo","href":"/sexo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0112},{"title":"Salseo","href":"/salseo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0105},{"title":"Personajes","href":"/personajes/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0129},{"title":"Juega","href":"/juega/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0109},{"title":"Equipo","href":"//www.yasss.es/autores/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0092},{"title":"Dinero","href":"/dinero/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0174},{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"sponsored","_elapsedSeconds":0.0012}],"socialMedia":[{"type":"facebook","shared":0,"link":{"title":"facebook","href":"https://www.facebook.com/YasssPuntoES","target":"_blank","_elapsedSeconds":0.0006},"_elapsedSeconds":0.0008},{"type":"twitter","shared":0,"link":{"title":"twitter","href":"https://twitter.com/yasss_es","target":"_blank","_elapsedSeconds":0.001},"_elapsedSeconds":0.0011},{"type":"instagram","shared":0,"link":{"title":"instagram","href":"https://www.instagram.com/yasss.es","target":"_blank","_elapsedSeconds":0.0005},"_elapsedSeconds":0.0006}],"type":"microsite","useMicrositeLogo":false},"newsLetter":{"title":"","href":"","target":"_blank"},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'yasss.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1639664919"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1639664919"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1639664919"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/mainArticleMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1639664919"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1639664919"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.yasss.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_yasss.png","name":"Yasss","alternateName":"Web de entretenimiento","description":"Yasss es una web donde encontrarás contenidos en vídeo y artículos sobre cultura pop, frivolidades y mucho más","sameAs":["https://www.facebook.com/YasssPuntoES","https://twitter.com/yasss_es","https://www.instagram.com/yasss.es","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"areaServed":"ES","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.yasss.es/","name":"Yasss"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.yasss.es/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.yasss.es/actualidad/viral/","name":"Viral"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.yasss.es/actualidad/viral/covimocho-palabra-inventada-angel-martin-referirse-flurona-arrasa-redes-be5ma_18_3261572872.html","name":"Ángel Martín se inventa el 'covimocho' para referirse a la flurona y arrasa en redes- Yasss"}}]}</script> 
    </body>
</html>

