<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>¿Cuánto mide Evaluna y porqué Camilo le llama 'La Pulga'?- Yasss</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-11-24T15:00:18+01:00"><meta property="article:published_time" content="2021-11-24T15:00:18+01:00"><meta property="article:section" content="Saber"><meta name="article:tag" content="Pareja, Música"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="cuanto,mide,evaluna,por,que,camilo,llama,la,pulga,be5ma"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="cuanto, mide, evaluna, por, que, camilo, llama, la, pulga, be5ma"><meta property="og:description" content="La&nbsp;vig&eacute;simo segunda edici&oacute;n de&nbsp;los Premios Grammy Latinos tuvo dos claros protagonistas: Camilo y C. Tangana, que arrasaron llev&aacute;ndose a casa..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg"><meta property="og:site_name" content="yasss"><meta property="og:type" content="article"><meta property="og:updated_time" content="2021-11-24T15:00:18+01:00"><meta property="og:url" content="https://www.yasss.es/saber/cuanto-mide-evaluna-por-que-camilo-llama-la-pulga-be5ma_18_3240046600.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="ana_carrillo7"><meta name="twitter:description" content="La&nbsp;vig&eacute;simo segunda edici&oacute;n de&nbsp;los Premios Grammy Latinos tuvo dos claros protagonistas: Camilo y C. Tangana, que arrasaron llev&aacute;ndose a casa..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg"><meta name="twitter:site" content="@yasss_es"><meta name="twitter:title" content="Evaluna reveló el motivo por el que Camilo le llama 'La Pulga': no tiene nada que ver con su baja estatura"><meta name="description" content="La venezolana le contó a sus fans el origen del apodo que le puso su Camilo y aclaró cuánto mide. Te lo contamos en Yasss."><meta property="og:title" content="Evaluna le contó a sus fans el origen La Pulga, el apodo que le puso Camilo: no tiene nada que ver con su baja estatura"><meta name="title" content="¿Cuánto mide Evaluna y porqué Camilo le llama 'La Pulga'?- Yasss"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">

        <link rel="preconnect" href="https://mab.mediaset.es">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>:root{--fontSite:'Roboto';--fontSiteAux:'Roboto'}.site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite,'Roboto',arial,helvetica,sans-serif)}html, body{font-family:'Roboto',arial,helvetica,sans-serif}</style>

        

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/yasss/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/yasss/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/yasss/safari-pinned-tab.svg" color="#00AADB">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/yasss/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1637029986"/><link rel="canonical" href="https://www.yasss.es/saber/cuanto-mide-evaluna-por-que-camilo-llama-la-pulga-be5ma_18_3240046600.html"><link rel="amphtml" href="//www.yasss.es/saber/cuanto-mide-evaluna-por-que-camilo-llama-la-pulga-be5ma_18_3240046600.html?amp=true"><link rel="preload" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986"></noscript>
        

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":3,"mobile":3,"amp":3}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/yasss.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1637029986" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "yasss-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36906";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36906";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "4326-2105-01";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #fe4b4b}
    .color_alpha{ color: #fe4b4b; }
    .background_color_alpha{ background-color: #fe4b4b !important; }
    .border_top_color_alpha{ border-top-color: #fe4b4b; }
    .border_bottom_color_alpha{ border-bottom-color: #fe4b4b; }
    .border_right_color_alpha{ border-right-color: #fe4b4b; }
    .border_color_alpha{ border-color: #fe4b4b; }
    .fill_color_alpha{ fill: #fe4b4b; }

    :root{
      --color-value-alpha: #fe4b4b;
    }
  
    .color_beta{ color: #000000; }
    .background_color_beta{ background-color: #000000 !important; }
    .border_top_color_beta{ border-top-color: #000000; }
    .border_bottom_color_beta{ border-bottom-color: #000000; }
    .border_right_color_beta{ border-right-color: #000000; }
    .border_color_beta{ border-color: #000000; }
    .fill_color_beta{ fill: #000000; }

    :root{
      --color-value-beta: #000000;
    }
  
    .color_gamma{ color: #fe4b4b; }
    .background_color_gamma{ background-color: #fe4b4b !important; }
    .border_top_color_gamma{ border-top-color: #fe4b4b; }
    .border_bottom_color_gamma{ border-bottom-color: #fe4b4b; }
    .border_right_color_gamma{ border-right-color: #fe4b4b; }
    .border_color_gamma{ border-color: #fe4b4b; }
    .fill_color_gamma{ fill: #fe4b4b; }

    :root{
      --color-value-gamma: #fe4b4b;
    }
  
    .color_delta{ color: #000000; }
    .background_color_delta{ background-color: #000000 !important; }
    .border_top_color_delta{ border-top-color: #000000; }
    .border_bottom_color_delta{ border-bottom-color: #000000; }
    .border_right_color_delta{ border-right-color: #000000; }
    .border_color_delta{ border-color: #000000; }
    .fill_color_delta{ fill: #000000; }

    :root{
      --color-value-delta: #000000;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1200001,"url":"//www.yasss.es","name":"yasss","shortName":"","omniture":"Home","colors":{"alpha":"#fe4b4b","beta":"#000000","gamma":"#fe4b4b","delta":"#000000"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"Noticias y toda la actualidad de tus personajes favoritos, romances, rupturas, salseos y tendencias.","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0002},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.yasss.es/rss.xml","_elapsedSeconds":0.0029}],"micrositeRss":[],"isSite":true,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"segment":"yasss.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es";
	$MAINSECTION_INFO['name'] = "yasss";
	$MAINSECTION_INFO['segment'] = "yasss.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/saber/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":13235,"url":"//www.yasss.es/saber/","name":"Saber","shortName":"Saber","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.004},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0005},{"name":"description","content":"Todas las curiosidades y novedades de las que debes estar al tanto de ciencia y actualidad","_elapsedSeconds":0.0004},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0003},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0004}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.yasss.es/saber/rss.xml","_elapsedSeconds":0.0161}],"isSite":false,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/saber/";
	$MAINSECTION_INFO['name'] = "Saber";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es/saber/";
    </script>
  
        
    <style>
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/'] = {"id":11000000,"url":"//www.yasss.es/","name":"Home","shortName":"","segment":"yasss.es/home","segmentPlayer":"/20370287687/yasss.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"isLightTheme":false,"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "yasss.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/yasss.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/saber/'] = {"id":13235,"url":"//www.yasss.es/saber/","name":"Saber","shortName":"Saber","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0058}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/saber/";
	$MAINSECTION_INFO['name'] = "Saber";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eyasss%2Ees%2Fsaber%2Fcuanto%2Dmide%2Devaluna%2Dpor%2Dque%2Dcamilo%2Dllama%2Dla%2Dpulga%2Dbe5ma%5F18%5F3240046600%2Ehtml&content_cat1=www%2Eyasss%2Ees%2Fsaber%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1637029986"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1637029986"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_publiespana_general.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med013-Yass");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1637798400000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_SEb6j1XvJcTGC2GLFZhqP3kPl2431o0vXsqJXg4z_pnzhJwW8DfSXxP20lK-7Ts7&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinrwumym6kaoq-f-f8a7aa2c3-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"642012","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"34bcf84b","ak.r":33370,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38036,"ak.gh":"23.46.238.125","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637765149","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FDRth+Z8BLL5mABGeJfuHsGLq8G1ddMkbNCSTYiArfwGIq7tmySgJ+/3nr3p/cguUxRPnVjGbdqBuOGcR5lxgGBgBtCilNkk4kCNgoWsaq/EX9ygt0tU8P3QqZkedf6vshKhJGWGC5TrZLt4GqwnNdqpFdiidSF221ZVa1V8/EjOPOwxMaFXdwRjtWKHDpASn0TSoSb89P/claxLew2lzpwBTqPmgdzE9Hacg5HwurAOj47Bw4QLMc35zbnFy4mwZxqIlIwN9d2uNcHkWR8+1k3hwf0g7/1zjpw/VQEyFo7+1CGVJgPBwKb5zpjSzjTvNyX2IFBk5YHfii/+C4bpMZBd5Lt+SvHuw2f6D5Yj5r2ztx44HcU2EIKToh/NkMxsx6tLwuW0yTFAP6yHFfsJJqg91KBnpbPxbKN8ZR4b4SQ=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/cultura/" target="_self"><span>Cultura</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/entrevistas/" target="_self"><span>Entrevistas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/personajes/" target="_self"><span>Personajes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/juega/" target="_self"><span>Juega</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/risas/" target="_self"><span>Risas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/saber/" target="_self"><span>Saber</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/primera-persona/" target="_self"><span>Primera persona</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/salseo/" target="_self"><span>Salseo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/dinero/" target="_self"><span>Dinero</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/psicologia/" target="_self"><span>Psicología</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/sexo/" target="_self"><span>Sexo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/tecnologia-y-apps/" target="_self"><span>Tecnología y apps</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/actualidad/" target="_self"><span>Actualidad</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/mascotas/" target="_self"><span>Mascotas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.yasss.es/autores/" target="_self"><span>Equipo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank"><span>Mitele PLAZA</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/suscripcion/" target="_self"><span>Newsletter Yasss</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.mtmad.es/yasss/" target="_blank"><span>Nuestros vídeos en mtmad</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/YasssPuntoES" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/yasss_es" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/yasss.es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/aviso-legal/" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://mediaset.es/inversores/es/" target="_blank" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" target="_blank" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.yasss.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS" data-reactroot=""><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">Tendencia<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow Left" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__arrowLeft-3uJy controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/salseo/camilo-cuenta-c-tangana-bebe-indigo-concebido-espana-be5ma_18_3239520522.html#utm_source=hot_link" target="_self" title="Camilo revela secreto a C. Tangana">Camilo revela secreto a C. Tangana</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/salseo/verdadero-motivo-ruptura-camila-cabello-shawn-mendes-be5ma_18_3238996157.html#utm_source=hot_link" target="_self" title="El motivo de la ruptura de  Shawn Mendes y Camila Cabello">El motivo de la ruptura de  Shawn Mendes y Camila Cabello</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/actualidad/aitana-ocana-aplaza-evento-problema-salud-be5ma_18_3239521068.html#utm_source=hot_link" target="_self" title="Aitana Ocaña">Aitana Ocaña</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/salseo/c-tangana-responde-propuesta-matrimonio-carlotta-cosials-be5ma_18_3238470082.html#utm_source=hot_link" target="_self" title="C. Tangana y Carlotta Cosials">C. Tangana y Carlotta Cosials</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/salseo/jhay-cortez-mia-khalifa-confirman-relacion-be5ma_18_3239521847.html#utm_source=hot_link" target="_self" title="Jhay Cortez y Mia Khalifa">Jhay Cortez y Mia Khalifa</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/actualidad/viral/disparo-ventana-cartagena-bandera-republicana_18_3239520937.html#utm_source=hot_link" target="_self" title="Recibe un disparo en su casa a través de la ventana">Recibe un disparo en su casa a través de la ventana</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/actualidad/eddie-redmayne-considera-error-interpretar-mujer-trans-chica-danesa-be5ma_18_3239521570.html#utm_source=hot_link" target="_self" title="Eddie Redmayne">Eddie Redmayne</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/actualidad/muere-joey-morgan-actor-28-anos-conocido-peliculas-zombie-camp-compadres-be5ma_18_3239520523.html#utm_source=hot_link" target="_self" title="Muere Joey Morgan">Muere Joey Morgan</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/psicologia/como-superar-crisis-acabar-universidad_18_3233748125.html#utm_source=hot_link" target="_self" title="Crisis al acabar la universidad">Crisis al acabar la universidad</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.yasss.es/saber/por-que-tenemos-dos-apellidos-espana_18_3235320928.html#utm_source=hot_link" target="_self" title="¿Por qué los españoles tenemos dos apellidos?">¿Por qué los españoles tenemos dos apellidos?</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow Right" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__button-62jp controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT" data-reactroot=""><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.yasss.es/salseo/luis-cepeda-sobre-ruptura-aitana-ocana-miguel-bernardeau_18_3240046542.html#utm_source=alerta" class="" target="_self">Luis Cepeda</a><a href="//www.yasss.es/salseo/luis-cepeda-sobre-ruptura-aitana-ocana-miguel-bernardeau_18_3240046542.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">Incómodo cuando le preguntan por Aitana Ocaña y Miguel Bernardeau</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura/" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/entrevistas/" target="_self">Entrevistas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/actualidad/" target="_self">Actualidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/saber/" target="_self">Saber</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/psicologia/" target="_self">Psicología</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/primera-persona/" target="_self">Primera persona</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/risas/" target="_self">Risas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sexo/" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salseo/" target="_self">Salseo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/personajes/" target="_self">Personajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/juega/" target="_self">Juega</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.yasss.es/autores/" target="_self">Equipo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank">Mitele PLAZA</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.yasss.es/saber/" target="_self">Saber</a></div></span></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Evaluna reveló el motivo por el que Camilo le llama &#x27;La Pulga&#x27;: no tiene nada que ver con su baja estatura</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="true" href="//www.yasss.es/autores/ana-carrillo/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Ana Carrillo" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" draggable="true" href="//www.yasss.es/autores/ana-carrillo/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Ana Carrillo</span></a></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2021-11-24T15:00:18+01:00"><span class="authorComponent__content_Date-1oBG"><span> 24/11/2021 </span><span class="authorComponent__bullet-1CFf"></span><span> 15:00h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="Evaluna reveló el motivo por el que Camilo le llama &#x27;La Pulga&#x27;: no tiene nada que ver con su baja estatura" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_pnV0bl_7428.jpg?w=320 320w" sizes="(min-width: 960px) 1200px, 100vw" alt="Evaluna reveló el motivo por el que Camilo le llama &#x27;La Pulga&#x27;: no tiene nada que ver con su baja estatura" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Evaluna Montaner</span><span class="article__author-2ubj">Instagram</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Muchos tuiteros se preguntaron cuánto medía Evaluna Montaner al ver sus fotos junto a Camilo en la alfombra roja de los Grammy Latinos 2021</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">La venezolana mide menos de un metro y medio, por lo que muchos pensaron que ese es el origen del mote cariñoso que le puso su marido</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Pero Camilo la llama así por otra razón que no tiene ninguna relación con su altura</h2></li></ul></div><div><p class="color_eta">La vigésimo segunda edición de los Premios Grammy Latinos tuvo dos claros protagonistas: Camilo y C. Tangana, que arrasaron llevándose a casa cuatro y tres gramófonos, respectivamente. Uno de los momentos que más ha llamado la atención en las redes sociales tras la gala fue la conversación que ambos artistas tuvieron en el backstage, en la que el colombiano le confesó al madrileño que <strong>el bebé que esperaba con Evaluna, Índigo, fue <a href="//www.yasss.es/salseo/camilo-cuenta-c-tangana-bebe-indigo-concebido-espana-be5ma_18_3239520522.html" rel="dofollow">concebido en un pueblo español</a></strong>, Zahara de los Atunes, que está situado en la costa gaditana.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div class="embeddedBodyItem__video-34Eg"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20211123_0155_3240046600_body_1" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/02b7086b-ac50-40cd-826f-db913e0b9d64/02b7086b-ac50-40cd-826f-db913e0b9d64.1210.mp4" id="MDSVOD20211123_0155_3240046600_body_1__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/11/23/clipping_Woslt3_3bf7.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">Camilo le cuenta a C. Tangana que su bebé fue concebido en España</span></div></div><div><p class="color_eta">Pero no fue lo único que llamó la atención a los tuiteros, que se quedaron muy sorprendidos al ver las fotos de los <a href="//www.yasss.es/actualidad/c-tangana-camilo-echeverry-arrasan-grammy-latinos-2021-discursos-be5ma_18_3237421106.html" rel="dofollow">Grammy Latinos 2021</a> en las que Camilo y Evaluna posaban en la alfombra roja juntos o acompañados por otros artistas como Juan Luis Guerra o Residente. La razón era que no imaginaban que la hija de Ricardo Montaner fuera tan bajita en comparación con los artistas al lado de los que se dejó ver y <strong>muchos se preguntaron cuánto medía realmente la venezolana</strong>.
</p></div><div><p class="color_eta">En algunos portales de internet figura que mide 1,67, lo que significaría que es casi tan alta como Camilo, que mide 1,78 metros, pero ese dato es erróneo, como explicó la propia Evaluna, que también aclaró en una publicación en Instagram que data del 23 de diciembre de 2019 que <strong>su marido no la llama &#x27;La Pulga&#x27; por su baja estatura</strong>, sino por otra razón totalmente diferente que no tiene nada que ver con la altura.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3240046600" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">cu&aacute;nto mide Evaluna??? 1,30??? <a href="https://t.co/2dET36zT0c">pic.twitter.com/2dET36zT0c</a></p>
&mdash; &#120202;&#120216;&#120200;&#120212;&#120215;&#120213;&#120206;&#120198; (@msazduerlpaikne) <a href="https://twitter.com/msazduerlpaikne/status/1461532955562577924?ref_src=twsrc%5Etfw">November 19, 2021</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Disculpen pero cuanto mide evaluna xD <a href="https://t.co/vj6MPd2h2b">pic.twitter.com/vj6MPd2h2b</a></p>
&mdash; Paolow &#128094;-eh-&#128004; (@paolohchuekitow) <a href="https://twitter.com/paolohchuekitow/status/1461899384967221250?ref_src=twsrc%5Etfw">November 20, 2021</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">¿Cuánto mide Evaluna?</h3><div><p class="color_eta">La realidad es que la pequeña de los Montaner no mide casi 1,70, sino que, como ella misma explicó, no supera el metro y medio: <strong>su verdadera altura es de 1,46 metros</strong>; aunque en las fotos que comparten en Instagram no parece que haya tanta diferencia entre su altura y la de su esposo porque suele llevar tacones, porque el colombiano se agacha para posar junto a ella o porque ella se coloca unos pasos por delante de él.
</p></div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/11/24/clipping_6HGjK9_5dbf.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FotoJet (4)" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">En algunas fotos es más evidente que en otras la diferencia de altura de la pareja</span><span class="authorImage__author-1ZOs">Instagram</span></div></div></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">¿Por qué Camilo la llama &#x27;La Pulga&#x27;?</h3><div><p class="color_eta">Aunque muchos no conocían la altura real de Evaluna, sí que s<strong>ospechaban que era muy bajita y que ese el motivo por el que Camilo la llamaba &#x27;La Pulga&#x27;</strong>, un apelativo cariñoso con el cantante se refiere a ella en público muy a menudo; de hecho, lo usa más que &#x27;Medialuna&#x27;, que es el nombre con el que se la presentó a sus amigos cuando la acababa de conocer y el título de <a href="//www.yasss.es/salseo/evaluna-historia-de-amor-con-camilo-be5m_18_3158670306.html" rel="dofollow">la primera canción de las muchas que le ha dedicado</a>.
</p></div><div><p class="color_eta">Pues la realidad es que Camilo no llama &#x27;pulga&#x27; o &#x27;pulguita&#x27; a su esposa por su baja estatura, sino porque la venezolana <strong>se sube a su espalda adoptando una postura similar a la de este insecto</strong>. Así lo explicó Evaluna junto a un vídeo que ejemplificaba lo que le estaba contando a sus fans en diciembre de 2019 a través de Instagram. &quot;Si se preguntaban por qué Camilo me dice &quot;la pulga&quot;, no es por la estatura&quot;, escribía la artista junto a un emoticono que se parte de risa.
</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__instagram-3l3m color_eta"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B6ZSJT8l7dp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/B6ZSJT8l7dp/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicaci&oacute;n compartida de Evaluna Montaner de Echeverry (@evaluna)</a></p>
</div>
</blockquote>
<innerscript async="" src="//www.instagram.com/embed.js"></innerscript>
</div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/actualidad/camilo-sintio-sintomas-embarazo-antes-evaluna-be5ma_18_3236370793.html#utm_source=apoyo_editorial_articulo" target="_self">Camilo explica que sintió los síntomas del embarazo antes que Evaluna: &quot;Así nos enteramos&quot;</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/salseo/camilo-evaluna-anunciaron-hace-anos-nombres-pondrian-hijos-be5ma_18_3231648542.html#utm_source=apoyo_editorial_articulo" target="_self">Camilo y Evaluna anunciaron hace años los nombres que le pondrían a sus hijos</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/salseo/camilo-evaluna-comparten-foto-comprometida-padre-cantante-reacciona-be5ma_18_3230073823.html#utm_source=apoyo_editorial_articulo" target="_self">Camilo y Evaluna comparten una foto comprometida y el padre de la cantante reacciona: &quot;Se volvieron locos&quot;</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/personajes/evaluna-montaner/">Evaluna Montaner</a></li><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/personajes/camilo-echeverry/">Camilo Echeverry</a></li><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/tags/pareja/">Pareja</a></li><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/tags/musica/">Música</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/estudios/" class="" target="_self">Estudios</a></li><li class="footer__list_item-25BY"><a href="/mascotas/" class="" target="_self">Mascotas</a></li><li class="footer__list_item-25BY"><a href="/medio-ambiente/" class="" target="_self">Medio ambiente</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es/yasss/" class="" target="_self">Nuestros vídeos en mtmad</a></li><li class="footer__list_item-25BY"><a href="/tecnologia-y-apps/" class="" target="_self">Tecnología y apps</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_blank">Autorregulación</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" rel="sponsored" target="_blank">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.miteleplaza.es/" class="" rel="sponsored" target="_blank">Mitele PLAZA</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" rel="sponsored" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="sponsored" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" rel="sponsored" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" rel="sponsored" target="_self">Club Viva la Vida</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" rel="sponsored" target="_blank">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Noticias<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.yasss.es/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/aviso-legal/" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://mediaset.es/inversores/es/" target="_blank">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" target="_blank">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.yasss.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":13235,"title":"Tendencia","links":[{"title":"Camilo revela secreto a C. Tangana","href":"//www.yasss.es/salseo/camilo-cuenta-c-tangana-bebe-indigo-concebido-espana-be5ma_18_3239520522.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0046},{"title":"El motivo de la ruptura de  Shawn Mendes y Camila Cabello","href":"//www.yasss.es/salseo/verdadero-motivo-ruptura-camila-cabello-shawn-mendes-be5ma_18_3238996157.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0022},{"title":"Aitana Ocaña","href":"//www.yasss.es/actualidad/aitana-ocana-aplaza-evento-problema-salud-be5ma_18_3239521068.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031},{"title":"C. Tangana y Carlotta Cosials","href":"//www.yasss.es/salseo/c-tangana-responde-propuesta-matrimonio-carlotta-cosials-be5ma_18_3238470082.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0021},{"title":"Jhay Cortez y Mia Khalifa","href":"//www.yasss.es/salseo/jhay-cortez-mia-khalifa-confirman-relacion-be5ma_18_3239521847.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0022},{"title":"Recibe un disparo en su casa a través de la ventana","href":"//www.yasss.es/actualidad/viral/disparo-ventana-cartagena-bandera-republicana_18_3239520937.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0032},{"title":"Eddie Redmayne","href":"//www.yasss.es/actualidad/eddie-redmayne-considera-error-interpretar-mujer-trans-chica-danesa-be5ma_18_3239521570.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0022},{"title":"Muere Joey Morgan","href":"//www.yasss.es/actualidad/muere-joey-morgan-actor-28-anos-conocido-peliculas-zombie-camp-compadres-be5ma_18_3239520523.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0022},{"title":"Crisis al acabar la universidad","href":"//www.yasss.es/psicologia/como-superar-crisis-acabar-universidad_18_3233748125.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0024},{"title":"¿Por qué los españoles tenemos dos apellidos?","href":"//www.yasss.es/saber/por-que-tenemos-dos-apellidos-espana_18_3235320928.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0021}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":11,"date":"2021-11-24T15:39:00+01:00","type":"alert","topic":{"data":"Luis Cepeda","link":{"title":"Luis Cepeda","href":"//www.yasss.es/salseo/luis-cepeda-sobre-ruptura-aitana-ocana-miguel-bernardeau_18_3240046542.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0009},"_elapsedSeconds":0.0004},"content":{"data":"Incómodo cuando le preguntan por Aitana Ocaña y Miguel Bernardeau","link":{"title":"Incómodo cuando le preguntan por Aitana Ocaña y Miguel Bernardeau","href":"//www.yasss.es/salseo/luis-cepeda-sobre-ruptura-aitana-ocana-miguel-bernardeau_18_3240046542.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">window.$REACTBASE_STATE.header_multisite = {"model":{"pv":null,"url":"www.yasss.es/saber/","modalOpened":null,"collapsed":false,"scrolled":false,"alertClosed":false,"alertClosedUser":false,"mode":"article","hiddenDoubleCoin":true,"hideMainMenu":false,"noads":false},"header":{"backgroundImage":{},"contextualMenuLineColor":"#ffffff","id":13235,"isDarkTheme":false,"isLightTheme":false,"isLightThemeLower":false,"isMicrosite":true,"isSection":false,"languages":[],"live":{},"mainOptions":[],"menuLineColor":"#4d4d4d","microsite":{"id":13235,"name":"Saber","shortname":"Saber","link":{"title":"Microsite Url","href":"//www.yasss.es/saber/","target":"_self","_elapsedSeconds":0.0015}},"micrositeLogo":{},"navigationLeft":{},"navigationRight":{},"section":{},"site":{"id":11,"name":"yasss","link":{"title":"Site Url","href":"/","target":"_self","_elapsedSeconds":0.0006},"logo":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","title":"logo-site-yasss-blanco2","type":"portrait","target":"_self","_elapsedSeconds":0.0069},"logoExpanded":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg","title":"logo-site-yasss-blanco","type":"portrait","target":"_self","_elapsedSeconds":0.003}},"siteMainOptions":[{"title":"Cultura","href":"/cultura/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0055},{"title":"Entrevistas","href":"/entrevistas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0042},{"title":"Actualidad","href":"/actualidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0042},{"title":"Saber","href":"/saber/","target":"_self","rel":"dofollow","_elapsedSeconds":0.004},{"title":"Psicología","href":"/psicologia/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0039},{"title":"Primera persona","href":"/primera-persona/","target":"_self","rel":"dofollow","_elapsedSeconds":0.004},{"title":"Risas","href":"/risas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0041},{"title":"Sexo","href":"/sexo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0046},{"title":"Salseo","href":"/salseo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0041},{"title":"Personajes","href":"/personajes/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0041},{"title":"Juega","href":"/juega/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0042},{"title":"Equipo","href":"//www.yasss.es/autores/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0006},{"title":"Dinero","href":"/dinero/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0066},{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"sponsored","_elapsedSeconds":0.0019}],"socialMedia":[{"type":"facebook","shared":0,"link":{"title":"facebook","href":"https://www.facebook.com/YasssPuntoES","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0003},{"type":"twitter","shared":0,"link":{"title":"twitter","href":"https://twitter.com/yasss_es","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002},{"type":"instagram","shared":0,"link":{"title":"instagram","href":"https://www.instagram.com/yasss.es","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002}],"type":"microsite","useMicrositeLogo":false},"newsLetter":{"title":"","href":"","target":"_blank"},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'yasss.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1637029986"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1637029986"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.yasss.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_yasss.png","name":"Yasss","alternateName":"Web de entretenimiento","description":"Yasss es una web donde encontrarás contenidos en vídeo y artículos sobre cultura pop, frivolidades y mucho más","sameAs":["https://www.facebook.com/YasssPuntoES","https://twitter.com/yasss_es","https://www.instagram.com/yasss.es","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"areaServed":"ES","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> 
    </body>
</html>

