<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Any, la perrita que reparte comida a domicilio - Yasss</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-05-23T16:52:23+02:00"><meta property="article:published_time" content="2021-05-23T16:52:23+02:00"><meta property="article:section" content="Viral"><meta name="article:tag" content="Perros"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="any,perra,reparte,comida,domicilio,recaudar,dinero,ayudar,animales,refugio"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="any, perra, reparte, comida, domicilio, recaudar, dinero, ayudar, animales, refugio"><meta property="og:description" content="Cada vez son más las personas que prefieren adoptar un perro antes que comprarlo. Las protectoras y refugios están repletas de animales que buscan..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg"><meta property="og:site_name" content="yasss"><meta property="og:title" content="Any, la perrita que reparte comida a domicilio para recaudar dinero y ayudar a los animales de un refugio"><meta property="og:type" content="article"><meta property="og:url" content="//www.yasss.es/actualidad/viral/any-perra-reparte-comida-domicilio-recaudar-dinero-ayudar-animales-refugio_18_3142920115.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="IPNuria"><meta name="twitter:description" content="Cada vez son más las personas que prefieren adoptar un perro antes que comprarlo. Las protectoras y refugios están repletas de animales que buscan..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg"><meta name="twitter:site" content="@yasss_es"><meta name="twitter:title" content="Any, la perrita que reparte comida a domicilio para recaudar dinero y ayudar a los animales de un refugio"><meta name="description" content="La perrita Any reparte comida a domicilio para recaudar dinero y ayudar en el refugio donde vive. Más información en Yasss."><meta name="title" content="Any, la perrita que reparte comida a domicilio - Yasss">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>:root{--fontSite:'Roboto';--fontSiteAux:'Roboto'}.site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite,'Roboto',arial,helvetica,sans-serif)}html, body{font-family:'Roboto',arial,helvetica,sans-serif}</style>

        <link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1620810838" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1620810838" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1620810838" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1620810838" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1620810838" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1620810838" as="style"/>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/yasss/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/yasss/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/yasss/safari-pinned-tab.svg" color="#00AADB">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/yasss/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1620810838"/><link rel="canonical" href="https://www.yasss.es/actualidad/viral/any-perra-reparte-comida-domicilio-recaudar-dinero-ayudar-animales-refugio_18_3142920115.html"><link rel="amphtml" href="//www.yasss.es/actualidad/viral/any-perra-reparte-comida-domicilio-recaudar-dinero-ayudar-animales-refugio_18_3142920115.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1620810838"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1620810838"/>
        

        
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600]],"mobile":[]},"sky-left":{"desktop":[[120,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[120,601],[120,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[120,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="yasss.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};</script>
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    $ADS_CONFIG['as']['segment']="yasss.es/actualidad";$ADS_CONFIG['as']['status']="active";</script>
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    </script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1620810838" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "yasss-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36906";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36906";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "4326-2105-01";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #fe4b4b}
    .color_alpha{ color: #fe4b4b; }
    .background_color_alpha{ background-color: #fe4b4b !important; }
    .border_top_color_alpha{ border-top-color: #fe4b4b; }
    .border_bottom_color_alpha{ border-bottom-color: #fe4b4b; }
    .border_right_color_alpha{ border-right-color: #fe4b4b; }
    .border_color_alpha{ border-color: #fe4b4b; }
    .fill_color_alpha{ fill: #fe4b4b; }

    :root{
      --color-value-alpha: #fe4b4b;
    }
  
    .color_beta{ color: #000000; }
    .background_color_beta{ background-color: #000000 !important; }
    .border_top_color_beta{ border-top-color: #000000; }
    .border_bottom_color_beta{ border-bottom-color: #000000; }
    .border_right_color_beta{ border-right-color: #000000; }
    .border_color_beta{ border-color: #000000; }
    .fill_color_beta{ fill: #000000; }

    :root{
      --color-value-beta: #000000;
    }
  
    .color_gamma{ color: #fe4b4b; }
    .background_color_gamma{ background-color: #fe4b4b !important; }
    .border_top_color_gamma{ border-top-color: #fe4b4b; }
    .border_bottom_color_gamma{ border-bottom-color: #fe4b4b; }
    .border_right_color_gamma{ border-right-color: #fe4b4b; }
    .border_color_gamma{ border-color: #fe4b4b; }
    .fill_color_gamma{ fill: #fe4b4b; }

    :root{
      --color-value-gamma: #fe4b4b;
    }
  
    .color_delta{ color: #000000; }
    .background_color_delta{ background-color: #000000 !important; }
    .border_top_color_delta{ border-top-color: #000000; }
    .border_bottom_color_delta{ border-bottom-color: #000000; }
    .border_right_color_delta{ border-right-color: #000000; }
    .border_color_delta{ border-color: #000000; }
    .fill_color_delta{ fill: #000000; }

    :root{
      --color-value-delta: #000000;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1200001,"url":"//www.yasss.es","name":"yasss","shortName":"","omniture":"Home","colors":{"alpha":"#fe4b4b","beta":"#000000","gamma":"#fe4b4b","delta":"#000000"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0006},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Hola, soy Yasss, una web dinámica y diferente, y estoy aquí para hacerte disfrutar","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0003},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.yasss.es/rss.xml","_elapsedSeconds":0.0007}],"micrositeRss":[],"isSite":true,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"segment":"yasss.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es";
	$MAINSECTION_INFO['name'] = "yasss";
	$MAINSECTION_INFO['segment'] = "yasss.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/actualidad/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9785,"url":"//www.yasss.es/actualidad/","name":"Actualidad","shortName":"Actualidad","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0016},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Hola, soy Yasss, una web dinámica y diferente, y estoy aquí para hacerte disfrutar","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0003},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.yasss.es/actualidad/rss.xml","_elapsedSeconds":0.012}],"isSite":false,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"segment":"yasss.es/actualidad","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/";
	$MAINSECTION_INFO['name'] = "Actualidad";
	$MAINSECTION_INFO['segment'] = "yasss.es/actualidad";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es/actualidad/";
    </script>
  
        
    <style>
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/'] = {"id":11000000,"url":"//www.yasss.es/","name":"Home","shortName":"","segment":"yasss.es/home","segmentPlayer":"/20370287687/yasss.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"isLightTheme":false,"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "yasss.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/yasss.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/actualidad/'] = {"id":9785,"url":"//www.yasss.es/actualidad/","name":"Actualidad","shortName":"Actualidad","segment":"yasss.es/actualidad","segmentPlayer":"/20370287687/yasss.es/vid-pub/actualidad","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0018}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/";
	$MAINSECTION_INFO['name'] = "Actualidad";
	$MAINSECTION_INFO['segment'] = "yasss.es/actualidad";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/yasss.es/vid-pub/actualidad";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/actualidad/viral/'] = {"id":13239,"url":"//www.yasss.es/actualidad/viral/","name":"Viral","shortName":"Viral","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/viral/";
	$MAINSECTION_INFO['name'] = "Viral";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eyasss%2Ees%2Factualidad%2Fviral%2Fany%2Dperra%2Dreparte%2Dcomida%2Ddomicilio%2Drecaudar%2Ddinero%2Dayudar%2Danimales%2Drefugio%5F18%5F3142920115%2Ehtml&content_cat1=www%2Eyasss%2Ees%2Factualidad%2Fviral%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1620810838"></script>
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4375771486439473",
      enable_page_level_ads: true
    });
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_publiespana_general.min.js?hash=1615528762"></script>
    
    <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>
    <script>
      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";
      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));
    </script>
  
    
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'AW-586458331');
    window ['gtag_enable_tcf_support'] = true;
  </script>
  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>
  
    
    
  
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxakkzoyfkqefq-f-ae50b9811-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"642012","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2bb120a","ak.r":34483,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40102,"ak.gh":"69.192.0.172","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621786891","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sO/vCI8fNsNzS41bY4VffQGhn5LET2EpxDmKdMjHUsvDbWqiHtRU2//Y+nuNtQDr5127Q9Yv8+QQSHcSAzboBSEaecz/ZMECGCm7zmZzSL2FTwOBS3XFFbX/j6x9cKeX5uVczgz+y7Q9Dc0efATKCJibsWdwykxsz0//Tur/tJdVzSV1Aby2zGGqj/YVhOtIk3nPB4jytea16XBn8GdGSdUMkQ5enAvAxCtZoAy9WLnHm637Wtu1MGsOHtOOupxBwIy4dsYxQD03uEjfKn4KD+EQWnL9OxQGftfL6OGTzkfUfAR5JwekhozS19Pqkwi3QHduA0/wE3SjE6BkOmheYF+C19B22r9gqkFG7KjFRzQ4RUHtfEO0XbEw8h96SDblhlgvNXmz9FbMaBSYr48DCL6M6q5wPWMKTzA0u8rXlk4=","ak.pv":"128","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/cultura/" target="_self"><span>Cultura</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/entrevistas/" target="_self"><span>Entrevistas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/personajes/" target="_self"><span>Personajes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/juega/" target="_self"><span>Juega</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/risas/" target="_self"><span>Risas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/saber/" target="_self"><span>Saber</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/primera-persona/" target="_self"><span>Primera persona</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/salseo/" target="_self"><span>Salseo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/dinero/" target="_self"><span>Dinero</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/psicologia/" target="_self"><span>Psicología</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/sexo/" target="_self"><span>Sexo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/tecnologia-y-apps/" target="_self"><span>Tecnología y apps</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/actualidad/" target="_self"><span>Actualidad</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/mascotas/" target="_self"><span>Mascotas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.yasss.es/autores/" target="_self"><span>Equipo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" target="_blank"><span>Mitele PLAZA</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/suscripcion/" target="_self"><span>Newsletter Yasss</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.mtmad.es/yasss/" target="_blank"><span>Nuestros vídeos en mtmad</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/YasssPuntoES" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/yasss_es" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/yasss.es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/aviso-legal/" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://mediaset.es/inversores/es/" rel="dofollow" target="_blank" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="dofollow" target="_blank" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.yasss.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <!-- ESI error -->
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT" data-reactroot=""><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.yasss.es/cultura/por-que-eurovision-es-importante-para-colectivo-lgtb_18_3140820345.html#utm_source=alerta" class="" target="_self">Eurovisión</a><a href="//www.yasss.es/cultura/por-que-eurovision-es-importante-para-colectivo-lgtb_18_3140820345.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">¿Por qué es tan importante para el colectivo LGTBIQ+?</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura/" rel="dofollow" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/entrevistas/" rel="dofollow" target="_self">Entrevistas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/personajes/" rel="dofollow" target="_self">Personajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/saber/" rel="dofollow" target="_self">Saber</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/psicologia/" rel="dofollow" target="_self">Psicología</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/primera-persona/" rel="dofollow" target="_self">Primera persona</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/risas/" rel="dofollow" target="_self">Risas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sexo/" rel="dofollow" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salseo/" rel="dofollow" target="_self">Salseo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/juega/" rel="dofollow" target="_self">Juega</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.yasss.es/autores/" rel="dofollow" target="_self">Equipo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/dinero/" rel="dofollow" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/tecnologia-y-apps/" rel="dofollow" target="_self">Tecnología y apps</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/actualidad/" rel="dofollow" target="_self">Actualidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="https://www.miteleplaza.es/" rel="dofollow" target="_blank">Mitele PLAZA</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.yasss.es/actualidad/" target="_self">Actualidad</a></div></span></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.yasss.es/actualidad/" target="_self">Actualidad</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/actualidad/viral/" target="_self">Viral</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Any, la perrita que reparte comida a domicilio para recaudar dinero y ayudar a los animales de un refugio</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.yasss.es/autores/nuria-ibanez/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Nuria Ibáñez" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/06/09/300x300_368d.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.yasss.es/autores/nuria-ibanez/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Nuria Ibáñez</span></a></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-05-23T16:52:23+02:00"><span class="authorComponent__content_Date-2SZe"><span>23/05/2021</span><span class="authorComponent__bullet-1SdV"></span><span>16:52h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="Any" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="Any" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">La perrita Any</span><span class="article__author-2ubj">Facebook: Garritas Guerreras</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">La perrita vive en un refugio con otros 160 perros y esta iniciativa es para ganar dinero y poder alimentarlos</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Todos los alimentos que reparte Any son veganos y siempre va acompañada por trabajadores del refugio</h2></li></ul></div><div><p class="color_eta">Cada vez son más las personas que prefieren <a href="//www.yasss.es/mascotas/perros/adoptar-un-perro-be5m_18_2924520233.html" rel="dofollow">adoptar un perro</a> antes que comprarlo. <strong>Las protectoras y refugios están repletas de animales que buscan un hogar</strong> y a veces cubrir los gastos para que estos vivan cómodamente les resulta muy complicado. Es por eso que tienen que buscar fuentes de ingresos. 
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">Este es, por ejemplo, el caso del refugio mexicano Garritas Guerreras de Ciudad de México que para mantener a los más de 160 animales que hay allí han tenido que idear un <strong>servicio de reparto a domicilio que por ahora les está funcionando de maravilla. </strong>
</p></div><div><p class="color_eta">Lo que ha comenzado a hacer este refugio, que se encuentra ubicado en el estado de Tlaxcala, es repartir comida a domicilio para recaudar fondos con los que comprar comida para los animales que viven allí. Sin embargo, este reparto no se lleva a cabo de manera convencional, ni mucho menos, sino que <strong>Any, una perrita, es la encargada de llevar la comida a las casas de sus clientes. </strong>
</p></div><div><div class="unknownEmbedded__container-xXXg unknownEmbedded__facebook-2GPy color_eta"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Falbergue.garritasguerreras%2Fposts%2F4179305998799509&amp;show_text=true&amp;width=500" width="500" height="638" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3142920115" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">No obstante, los trabajadores del refugio han querido dejar claro en sus redes sociales, ante la viralidad de las fotografías de la perrita con su mochila de repartidora a domicilio, que <strong>Any siempre que sale a repartir comida va acompañada de los cuidadores del refugio</strong>. Además, han asegurado que ella no carga la comida: &quot;Ella no trabaja y mucho menos la ponemos a cargar o la maltratamos&quot;, ha asegurado uno de los responsables de Garritas Guerreras al medio mexicano Regeneración. 
</p></div><div><p class="color_eta"><strong>Any es la imagen y embajadora del proyecto</strong>, tiene hasta su propia ilustración creada por un artista para ayudar a difundir el mensaje de apoyo al refugio, pero sus dueños jamás la explotarían o se aprovecharían de ella. 
</p></div><div><div class="unknownEmbedded__container-xXXg unknownEmbedded__facebook-2GPy color_eta"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSoyDogVader%2Fposts%2F3006278299605936&amp;show_text=true&amp;width=500" width="500" height="608" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Any se ha vuelto viral</h3></div><div><p class="color_eta">La historia de Any y este refugio se ha vuelto viral, y es que las fotos de la perrita han arrasado en redes sociales, donde acumulan cientos de likes. Todos<strong> los alimentos que Any y los responsables del refugio reparten son veganos</strong>, ya que su menú consiste en &quot;amvorguesas veganas, papitas y agua de betabel con limoncito&quot; y con esta iniciativa lo que pretenden es hacerse con el dinero necesario para poder alimentar y ayudar a los 160 perritos que se encuentran en el refugio. 
</p></div><div><div class="unknownEmbedded__container-xXXg unknownEmbedded__facebook-2GPy color_eta"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D4179305722132870%26set%3Da.520263178037161%26type%3D3&amp;show_text=true&amp;width=500" width="500" height="497" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div></div><div><p class="color_eta">Además, gracias al éxito y a la viralidad que han alcanzado sus fotografías,<strong> han conseguido dar a conocer el refugio Garritas Guerreras en todo el mundo. </strong>
</p></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Billy Eilish a favor de la adopción animal</h3></div><div><p class="color_eta">Como hemos mencionado anterioremente, son muchas las personas que prefieren adoptar a su mascota antes que comprarla, este es también <strong>el caso de algunas famosas como Billie Eilish o Aitana</strong>. Las dos cantantes presumen de sus perritos en Instagram, junto a los que posan muy felices en sus fotos. 
</p></div><div><p class="color_eta">Es más, hace un par de meses <a href="//www.yasss.es/mascotas/historia-perro-billie-eilish-adoptado-cumpleanos_18_3089370127.html" rel="dofollow">Billie Eilish celebró su primer año junto a Shark</a>, el perrito que le ha robado el corazón. ¡Haz click en el vídeo si quieres saber más sobre la relación de la cantante con su mascota!
</p></div><div><div class="embeddedBodyItem__video-34Eg"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20210210_0066_3142920115_body_14" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/94d8f9a7-0723-4e27-adaa-f3ac35fda9f1/94d8f9a7-0723-4e27-adaa-f3ac35fda9f1.965.mp4" id="MDSVOD20210210_0066_3142920115_body_14__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">Billie Eilish junto a su perrito Sharp</span></div></div></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/actualidad/freddie-mercury-amaba-famosos-locos-gatos-be5ma_18_3139770235.html#utm_source=apoyo_editorial_articulo" target="_self">No solo Freddie Mercury los amaba: otros famosos locos por los gatos</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/actualidad/muere-freddy-perro-mas-grande-mundo-be5ma_18_3084120115.html#utm_source=apoyo_editorial_articulo" target="_self">Muere Freddy, el perro más grande del mundo, con ocho años y medio</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/tecnologia-y-apps/juniper-foxx-el-zorro-rojo-instagramer-be5m_18_3047895003.html#utm_source=apoyo_editorial_articulo" target="_self">La historia de Juniper, el adorable zorro al que siguen más de 3 millones de personas en Instagram</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/tags/perros/">Perros</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/estudios/" class="" target="_self">Estudios</a></li><li class="footer__list_item-25BY"><a href="/mascotas/" class="" target="_self">Mascotas</a></li><li class="footer__list_item-25BY"><a href="/medio-ambiente/" class="" target="_self">Medio ambiente</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es/yasss/" class="" target="_self">Nuestros vídeos en mtmad</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_blank">Autorregulación</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_blank">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.miteleplaza.es/" class="" target="_blank">Mitele PLAZA</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" class="" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" target="_self">Club Viva la Vida</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" target="_blank">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/aviso-legal/" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://mediaset.es/inversores/es/" target="_blank">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" target="_blank">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.yasss.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript"> window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        <!-- ESI error -->
        <script type="text/javascript"> window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":11,"date":"2021-05-23T10:54:59+02:00","type":"alert","topic":{"data":"Eurovisión","link":{"title":"Eurovisión","href":"//www.yasss.es/cultura/por-que-eurovision-es-importante-para-colectivo-lgtb_18_3140820345.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0017},"_elapsedSeconds":0.0005},"content":{"data":"¿Por qué es tan importante para el colectivo LGTBIQ+?","link":{"title":"¿Por qué es tan importante para el colectivo LGTBIQ+?","href":"//www.yasss.es/cultura/por-que-eurovision-es-importante-para-colectivo-lgtb_18_3140820345.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0004},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        <script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.header_multisite = {"model":{"pv":null,"url":"www.yasss.es/actualidad/","modalOpened":null,"collapsed":false,"scrolled":false,"alertClosed":false,"alertClosedUser":false,"mode":"article","hiddenDoubleCoin":true,"hideMainMenu":false,"noads":false},"header":{"backgroundImage":{},"contextualMenuLineColor":"#ffffff","id":9785,"isDarkTheme":false,"isLightTheme":false,"isLightThemeLower":false,"isMicrosite":true,"isSection":false,"languages":[],"live":{},"mainOptions":[],"menuLineColor":"#4d4d4d","microsite":{"id":9785,"name":"Actualidad","shortname":"Actualidad","link":{"title":"Microsite Url","href":"//www.yasss.es/actualidad/","target":"_self","_elapsedSeconds":0.0013}},"micrositeLogo":{},"navigationLeft":{},"navigationRight":{},"section":{},"site":{"id":11,"name":"yasss","link":{"title":"Site Url","href":"/","target":"_self","_elapsedSeconds":0.0007},"logo":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","title":"logo-site-yasss-blanco2","type":"portrait","target":"_self","_elapsedSeconds":0.0098},"logoExpanded":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg","title":"logo-site-yasss-blanco","type":"portrait","target":"_self","_elapsedSeconds":0.0027}},"siteMainOptions":[{"title":"Cultura","href":"/cultura/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0062},{"title":"Entrevistas","href":"/entrevistas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.004},{"title":"Personajes","href":"/personajes/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0061},{"title":"Saber","href":"/saber/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0063},{"title":"Psicología","href":"/psicologia/","target":"_self","rel":"dofollow","_elapsedSeconds":0.005},{"title":"Primera persona","href":"/primera-persona/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0054},{"title":"Risas","href":"/risas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0066},{"title":"Sexo","href":"/sexo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0049},{"title":"Salseo","href":"/salseo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0077},{"title":"Juega","href":"/juega/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0072},{"title":"Equipo","href":"//www.yasss.es/autores/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0011},{"title":"Dinero","href":"/dinero/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0044},{"title":"Tecnología y apps","href":"/tecnologia-y-apps/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0041},{"title":"Actualidad","href":"/actualidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0046},{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0005}],"socialMedia":[{"type":"facebook","shared":0,"link":{"title":"facebook","href":"https://www.facebook.com/YasssPuntoES","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0003},{"type":"twitter","shared":0,"link":{"title":"twitter","href":"https://twitter.com/yasss_es","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002},{"type":"instagram","shared":0,"link":{"title":"instagram","href":"https://www.instagram.com/yasss.es","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0001}],"type":"microsite","useMicrositeLogo":false},"newsLetter":{"title":"","href":"","target":"_blank"},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'yasss.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1620810838";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810838"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810838"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810838"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810838"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1620810838"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_SEb6j1XvJcTGC2GLFZhqP3kPl2431o0vXsqJXg4z_pnzhJwW8DfSXxP20lK-7Ts7&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1620810838"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1620810838"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1620810838"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1620810838"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1620810838"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite") </script>
        <!-- ESI error -->
        <script type="text/javascript"> if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite") </script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.yasss.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_yasss.png","name":"Yasss","alternateName":"Web de entretenimiento","description":"Yasss es una web donde encontrarás contenidos en vídeo y artículos sobre cultura pop, frivolidades y mucho más","sameAs":["https://www.facebook.com/YasssPuntoES","https://twitter.com/yasss_es","https://www.instagram.com/yasss.es","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"areaServed":"ES","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Any, la perrita que reparte comida a domicilio - Yasss","datePublished":"2021-05-23T16:52:23+02:00","dateModified":"2021-05-23T16:52:23+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yasss.es/actualidad/viral/any-perra-reparte-comida-domicilio-recaudar-dinero-ayudar-animales-refugio_18_3142920115.html"},"publisher":{"@type":"Organization","name":"Yasss.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_yasss.png"}},"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/05/23/clipping_8olKkk_541e.jpg?w=1024","representativeOfPage":true,"name":"Any","description":"Any","width":1024,"height":576},"author":[{"@type":"Person","name":"Nuria Ibáñez","url":"//www.yasss.es/autores/nuria-ibanez/"}],"articleBody":"Cada vez son más las personas que prefieren adoptar un perro antes que comprarlo. Las protectoras y refugios están repletas de animales que buscan un hogar y a veces cubrir los gastos para que estos vivan cómodamente les resulta muy complicado. Es por eso que tienen que buscar fuentes de ingresos. \n Este es, por ejemplo, el caso del refugio mexicano Garritas Guerreras de Ciudad de México que para mantener a los más de 160 animales que hay allí han tenido que idear un servicio de reparto a domicilio que por ahora les está funcionando de maravilla. \n Lo que ha comenzado a hacer este refugio, que se encuentra ubicado en el estado de Tlaxcala, es repartir comida a domicilio para recaudar fondos con los que comprar comida para los animales que viven allí. Sin embargo, este reparto no se lleva a cabo de manera convencional, ni mucho menos, sino que Any, una perrita, es la encargada de llevar la comida a las casas de sus clientes. \n  No obstante, los trabajadores del refugio han querido dejar claro en sus redes sociales, ante la viralidad de las fotografías de la perrita con su mochila de repartidora a domicilio, que Any siempre que sale a repartir comida va acompañada de los cuidadores del refugio. Además, han asegurado que ella no carga la comida: \"Ella no trabaja y mucho menos la ponemos a cargar o la maltratamos\", ha asegurado uno de los responsables de Garritas Guerreras al medio mexicano Regeneración. \n Any es la imagen y embajadora del proyecto, tiene hasta su propia ilustración creada por un artista para ayudar a difundir el mensaje de apoyo al refugio, pero sus dueños jamás la explotarían o se aprovecharían de ella. \n   La historia de Any y este refugio se ha vuelto viral, y es que las fotos de la perrita han arrasado en redes sociales, donde acumulan cientos de likes. Todos los alimentos que Any y los responsables del refugio reparten son veganos, ya que su menú consiste en \"amvorguesas veganas, papitas y agua de betabel con limoncito\" y con esta iniciativa lo que pretenden es hacerse con el dinero necesario para poder alimentar y ayudar a los 160 perritos que se encuentran en el refugio. \n  Además, gracias al éxito y a la viralidad que han alcanzado sus fotografías, han conseguido dar a conocer el refugio Garritas Guerreras en todo el mundo. \n  Como hemos mencionado anterioremente, son muchas las personas que prefieren adoptar a su mascota antes que comprarla, este es también el caso de algunas famosas como Billie Eilish o Aitana. Las dos cantantes presumen de sus perritos en Instagram, junto a los que posan muy felices en sus fotos. \n Es más, hace un par de meses Billie Eilish celebró su primer año junto a Shark, el perrito que le ha robado el corazón. ¡Haz click en el vídeo si quieres saber más sobre la relación de la cantante con su mascota!\n ","alternativeHeadline":["La perrita vive en un refugio con otros 160 perros y esta iniciativa es para ganar dinero y poder alimentarlos","Todos los alimentos que reparte Any son veganos y siempre va acompañada por trabajadores del refugio"],"associatedMedia":[{"@type":"VideoObject","name":"Billie Eilish celebra el cumpleaños de su perrito adoptado: el primer año de Shark","description":"//www.yasss.es/video/video-embed.html?contentId=MDSVOD20210210_0066&pv=1","thumbnailUrl":"https://album.mediaset.es/eimg/10000/2021/02/10/clipping_dZphgG_684c.jpg","uploadDate":"2021-02-10T13:33:24+01:00","contentUrl":"https://rawvod.mediaset.es/VOD/94d8f9a7-0723-4e27-adaa-f3ac35fda9f1/94d8f9a7-0723-4e27-adaa-f3ac35fda9f1.965.mp4","embedUrl":"https//www.yasss.es/video/video-embed.html?contentId=MDSVOD20210210_0066&pv=1"}],"articleSection":["actualidad","viral"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.yasss.es/","name":"Yasss"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.yasss.es/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.yasss.es/actualidad/viral/","name":"Viral"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.yasss.es/actualidad/viral/any-perra-reparte-comida-domicilio-recaudar-dinero-ayudar-animales-refugio_18_3142920115.html","name":"Any, la perrita que reparte comida a domicilio - Yasss"}}]}</script> 
    </body>
</html>

