<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Demi Lovato confiesa que es pansexual y que está muy orgullosa de pertenecer al colectivo LGTB - Yasss</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-03-30T15:54:59+02:00"><meta property="article:published_time" content="2021-03-30T15:54:59+02:00"><meta property="article:section" content="Actualidad"><meta name="article:tag" content="Lgtbi"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="demi,lovato,confiesa,pansexual,orgullosa,pertenecer,colectivo,lgtb,be5ma"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="demi, lovato, confiesa, pansexual, orgullosa, pertenecer, colectivo, lgtb, be5ma"><meta property="og:description" content="Demi Lovato ha renacido tras la sobredosis que sufrió en 2018. En aquel momento tocó fondo y decidió centrarse en su recuperación tras haber..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg"><meta property="og:site_name" content="yasss"><meta property="og:type" content="article"><meta property="og:url" content="//www.yasss.es/actualidad/demi-lovato-confiesa-pansexual-orgullosa-pertenecer-colectivo-lgtb-be5ma_18_3114570146.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="ana_carrillo7"><meta name="twitter:description" content="Demi Lovato ha renacido tras la sobredosis que sufrió en 2018. En aquel momento tocó fondo y decidió centrarse en su recuperación tras haber..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg"><meta name="twitter:site" content="@yasss_es"><meta name="twitter:title" content="Demi Lovato confiesa que es pansexual y está orgullosa: &quot;Ahora sé quién soy y qué soy&quot;"><meta name="description" content="Demi Lovato ha explicado que es pansexual y que también se plantea tener hijos. No te lo pierdas en Yasss."><meta property="og:title" content="Demi Lovato confiesa que es pansexual y está orgullosa de pertenecer al colectivo: &quot;Ahora sé quién soy&quot;"><meta name="title" content="Demi Lovato confiesa que es pansexual y que está muy orgullosa de pertenecer al colectivo LGTB - Yasss">

        

        <link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1616693171" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1616693171" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1616693171" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1616693171" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1616693171" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1616693171" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1616693171" as="style"/>

        <style>
        @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        </style><style>:root{--fontSite:'Roboto';--fontSiteAux:'Roboto'}.site_font{font-family:var(--fontSite,'Roboto')}html, body{font-family:'Roboto',arial,helvetica,sans-serif}</style><link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/yasss/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/yasss/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/yasss/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/yasss/safari-pinned-tab.svg" color="#00AADB">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/yasss/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1616693171"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1616693171"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1616693171"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1616693171"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1616693171"/><link rel="canonical" href="https://www.yasss.es/actualidad/demi-lovato-confiesa-pansexual-orgullosa-pertenecer-colectivo-lgtb-be5ma_18_3114570146.html"><link rel="amphtml" href="//www.yasss.es/actualidad/demi-lovato-confiesa-pansexual-orgullosa-pertenecer-colectivo-lgtb-be5ma_18_3114570146.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1616693171"/>
        

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1616693171" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "yasss-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.prebid = "publiespana_general";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36906";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36906";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "4326-2105-01";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #fe4b4b}
    .color_alpha{ color: #fe4b4b; }
    .background_color_alpha{ background-color: #fe4b4b !important; }
    .border_top_color_alpha{ border-top-color: #fe4b4b; }
    .border_bottom_color_alpha{ border-bottom-color: #fe4b4b; }
    .border_right_color_alpha{ border-right-color: #fe4b4b; }
    .border_color_alpha{ border-color: #fe4b4b; }
    .fill_color_alpha{ fill: #fe4b4b; }

    :root{
      --color-value-alpha: #fe4b4b;
    }
  
    .color_beta{ color: #000000; }
    .background_color_beta{ background-color: #000000 !important; }
    .border_top_color_beta{ border-top-color: #000000; }
    .border_bottom_color_beta{ border-bottom-color: #000000; }
    .border_right_color_beta{ border-right-color: #000000; }
    .border_color_beta{ border-color: #000000; }
    .fill_color_beta{ fill: #000000; }

    :root{
      --color-value-beta: #000000;
    }
  
    .color_gamma{ color: #fe4b4b; }
    .background_color_gamma{ background-color: #fe4b4b !important; }
    .border_top_color_gamma{ border-top-color: #fe4b4b; }
    .border_bottom_color_gamma{ border-bottom-color: #fe4b4b; }
    .border_right_color_gamma{ border-right-color: #fe4b4b; }
    .border_color_gamma{ border-color: #fe4b4b; }
    .fill_color_gamma{ fill: #fe4b4b; }

    :root{
      --color-value-gamma: #fe4b4b;
    }
  
    .color_delta{ color: #000000; }
    .background_color_delta{ background-color: #000000 !important; }
    .border_top_color_delta{ border-top-color: #000000; }
    .border_bottom_color_delta{ border-bottom-color: #000000; }
    .border_right_color_delta{ border-right-color: #000000; }
    .border_color_delta{ border-color: #000000; }
    .fill_color_delta{ fill: #000000; }

    :root{
      --color-value-delta: #000000;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1200001,"url":"//www.yasss.es","name":"yasss","shortName":"","omniture":"Home","colors":{"alpha":"#fe4b4b","beta":"#000000","gamma":"#fe4b4b","delta":"#000000"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0005},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Hola, soy Yasss, una web dinámica y diferente, y estoy aquí para hacerte disfrutar","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0003},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.yasss.es/rss.xml","_elapsedSeconds":0.0006}],"micrositeRss":[],"isSite":true,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"segment":"yasss.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es";
	$MAINSECTION_INFO['name'] = "yasss";
	$MAINSECTION_INFO['segment'] = "yasss.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for yasss" href="//www.yasss.es/actualidad/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":9785,"url":"//www.yasss.es/actualidad/","name":"Actualidad","shortName":"Actualidad","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Hola, soy Yasss, una web dinámica y diferente, y estoy aquí para hacerte disfrutar","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-kJgCoBhtVr2PPiMEybdgUOU5FfVeQhbhAJVlrNUWsE","_elapsedSeconds":0.0003},{"name":"keywords","content":"Jóvenes, humor, viral, LGTBI, influencers, famosos, redes sociales, tecnología","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"yasss","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.yasss.es/actualidad/rss.xml","_elapsedSeconds":0.0056}],"isSite":false,"site":"yasss","blockAdBlock":true,"via":"yasss_es","isRecommendationWidgetEnabled":true,"alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/";
	$MAINSECTION_INFO['name'] = "Actualidad";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.yasss.es/actualidad/";
    </script>
  
        
    <style>
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/'] = {"id":11000000,"url":"//www.yasss.es/","name":"Home","shortName":"","segment":"yasss.es/home","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"isLightTheme":false,"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "yasss.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.yasss.es/actualidad/'] = {"id":9785,"url":"//www.yasss.es/actualidad/","name":"Actualidad","shortName":"Actualidad","alertsEnabled":true,"colors":{},"site":"yasss","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.yasss.es/actualidad/";
	$MAINSECTION_INFO['name'] = "Actualidad";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eyasss%2Ees%2Factualidad%2Fdemi%2Dlovato%2Dconfiesa%2Dpansexual%2Dorgullosa%2Dpertenecer%2Dcolectivo%2Dlgtb%2Dbe5ma%5F18%5F3114570146%2Ehtml&content_cat1=www%2Eyasss%2Ees%2Factualidad%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1616693171"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1616693171"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1616693171"></script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdachu6iyddnptq-f-4f9c50ee7-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"642012","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"16f17e2e","ak.r":33944,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43014,"ak.gh":"184.28.36.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617128423","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Asd5UJYXpE2Vd/injhs/rHSH/c8Fp2f1NYqCM6G4oS2yaDKqoUx/GAvc9xiGMNfhuYXlOa9OHapalwRvQPYU3DI1IQGUWj6Jxb2Qp+KWaSt8AknU1Gr0OB+2Ea/77nL6ZfU0DbBt5vb+klMlYeihRgY0YHu3/ggaj2XlvJNV0PgyKNLnLh/VgHhiocV4inVLkpdNuIIfAP1udQzRGgWK5kQOZNXJYzMk1EJe+RueV8KyRcRuedWtXpG6rEX963V4vXA6fhvO4NBYH8G/vsFUSciMxJZO1MvCq0JqbV1YtgY2klvtUoS9yeGNq7w23z2UMZlDUfqTGXI1DOlSlJjisrbmMBJ+MwEpt1B00cyrMIXYqVHCoBCwowa6SCmr3APXTHY2TIDyTMmQAVLwieUiz3dSw0GgzHjoMEONz4ECr/M=","ak.pv":"127","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/cultura/" target="_self"><span>Cultura</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/entrevistas/" target="_self"><span>Entrevistas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/personajes/" target="_self"><span>Personajes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/juega/" target="_self"><span>Juega</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/risas/" target="_self"><span>Risas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/saber/" target="_self"><span>Saber</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/primera-persona/" target="_self"><span>Primera persona</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/salseo/" target="_self"><span>Salseo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/dinero/" target="_self"><span>Dinero</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/psicologia/" target="_self"><span>Psicología</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/sexo/" target="_self"><span>Sexo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/tecnologia-y-apps/" target="_self"><span>Tecnología y apps</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/actualidad/" target="_self"><span>Actualidad</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/mascotas/" target="_self"><span>Mascotas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.yasss.es/autores/" target="_self"><span>Equipo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" target="_blank"><span>Mitele PLAZA</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/suscripcion/" target="_self"><span>Newsletter Yasss</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.mtmad.es/yasss/" target="_blank"><span>Nuestros vídeos en mtmad</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/YasssPuntoES" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/yasss_es" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/yasss.es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/aviso-legal/" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://mediaset.es/inversores/es/" rel="dofollow" target="_blank" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="dofollow" target="_blank" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.yasss.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.yasss.es" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura/" rel="dofollow" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/entrevistas/" rel="dofollow" target="_self">Entrevistas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/personajes/" rel="dofollow" target="_self">Personajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/saber/" rel="dofollow" target="_self">Saber</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/psicologia/" rel="dofollow" target="_self">Psicología</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/primera-persona/" rel="dofollow" target="_self">Primera persona</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/risas/" rel="dofollow" target="_self">Risas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sexo/" rel="dofollow" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salseo/" rel="dofollow" target="_self">Salseo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/juega/" rel="dofollow" target="_self">Juega</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.yasss.es/autores/" rel="dofollow" target="_self">Equipo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/dinero/" rel="dofollow" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/tecnologia-y-apps/" rel="dofollow" target="_self">Tecnología y apps</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/actualidad/" rel="dofollow" target="_self">Actualidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="https://www.miteleplaza.es/" rel="dofollow" target="_blank">Mitele PLAZA</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.yasss.es/actualidad/" target="_self">Actualidad</a></div></span></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.yasss.es" target="_self" title="yasss"><img alt="yasss" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div style="height:0"></div><div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.yasss.es/actualidad/" target="_self">Actualidad</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/actualidad/" target="_self">Actualidad</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Demi Lovato confiesa que es pansexual y está orgullosa: &quot;Ahora sé quién soy y qué soy&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.yasss.es/autores/ana-carrillo/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Ana Carrillo" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2021/02/08/AnaPequena_161f.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.yasss.es/autores/ana-carrillo/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Ana Carrillo</span></a></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-03-30T15:54:59+02:00"><span class="authorComponent__content_Date-2SZe"><span>30/03/2021</span><span class="authorComponent__bullet-1SdV"></span><span>15:54h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div><img title="Demi Lovato confiesa que es pansexual y que está muy orgullosa de pertenecer al colectivo LGTB: &quot;Ahora sé quién soy y qué soy&quot;" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/03/30/clipping_KsxUSg_fbb8.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="Demi Lovato confiesa que es pansexual y que está muy orgullosa de pertenecer al colectivo LGTB: &quot;Ahora sé quién soy y qué soy&quot;" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">La cantante  y actriz Demi Lovato</span><span class="article__author-2ubj">Instagram</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">La artista ha explicado que desde pequeña supo que le gustaban las mujeres, pero que intentó reprimirlo durante mucho tiempo</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">También ha explicado que le gustaría tener hijos, pero que por el momento se decanta más por la adopción ya que no se imagina embarazada</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Demi Lovato ha renacido tras la sobredosis que sufrió en 2018</strong>. En aquel momento tocó fondo y decidió centrarse en su recuperación tras haber estado a punto de morir debido al infarto y los tres derrames cerebrales que tuvo. Ahora ha querido contar esta experiencia que le ha marcado en un documental para YouTube llamado &#x27;Dancing With The Devil&#x27; (&#x27;Bailando con el diablo&#x27;).
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">En los episodios que hemos podido ver hasta el momento, <strong>no solo ha hablado sobre su sobredosis</strong>, sino que también ha reflexionado sobre sus adiciones y ha llegado a afirmar que <a href="//www.yasss.es/actualidad/demi-lovato-reflexiona-adiccion-drogas-be5ma_18_3104070177.html" rel="dofollow">las drogas le salvaron de sus pensamientos suicidas</a>. También ha dejado muchos titulares en las entrevistas que ha dado a diferentes medios durante la promoción de su serie documental y el último de ellos tiene que ver con su orientación sexual.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Se declara pansexual</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La cantante de &#x27;Sober&#x27; ya comentó en 2017 en otro documental titulado &#x27;Simply complicated&#x27; que no era heterosexual, etiqueta con la que muchos la identificaban hasta ese momento: &quot;Estoy abierta a la conexión humana, ya sea a través de un hombre o una mujer, no me importa&quot;. Ahora, en el podcast &#x27;The Joe Rogan Experience&#x27; se ha declarado pansexual y <strong>ha asegurado que se siente &quot;muy orgullosa&quot; de pertenecer &quot;a la mafia del alfabeto&quot;, que es la manera a la que se ha referido cariñosamente al colectivo LGTB</strong>.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="unknownEmbedded__container-xXXg color_eta"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CKSCI4uh6nL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/reel/CKSCI4uh6nL/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicaci&oacute;n compartida de Demi Lovato (@ddlovato)</a></p>
</div>
</blockquote>
<innerscript async="" src="//www.instagram.com/embed.js"></innerscript>
</div></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-3114570146" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Cuando alguien se declara <strong><a href="//www.yasss.es/saber/lgtb-pansexual-asexual-intersexual-orientaciones-sexuales_0_2573550066.html" rel="dofollow">pansexual quiere decir que se siente atraído por otras personas</a>, sin importar su identidad u orientación</strong>. Esta definición ha sido un tanto polémica porque muchos no entienden la diferencia con la bisexualidad, que es aquella orientación con la que se identifican las personas que se sienten atraídas tanto por hombres como por mujeres. La <a href="//www.yasss.es/saber/bisexual-pansexual-diferencias_18_2970720093.html" rel="dofollow">principal diferencia</a> estaría entonces en que las personas bisexuales sí que tienen en cuenta el género, mientras que las pansexuales no porque no creen en ese concepto.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Precisamente, <strong>Demi ha explicado que le costó un tiempo llegar a entender qué sentía</strong> <strong>y cómo se quería identificar</strong> e incluso hasta hace poco simplemente decía que era &quot;de género fluido&quot;. Así lo explico <a href="https://www.glamour.es/celebrities/noticias/articulos/por-fin-sabemos-el-verdadero-motivo-por-el-que-demi-lovato-cancelo-su-boda-con-max-ehrich/56851" target="_blank" rel="nofollow noopener">en la revista Glamour</a>, de la que la actriz ha sido portada este mes de marzo: &quot;Ahora sé quién soy y qué soy [...] Cuando comencé a hacerme mayor comencé también a darme cuenta de lo &#x27;queer&#x27; que soy&quot;.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Las revelaciones</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">En ambas entrevistas, la cantante ha contado cómo descubrió que no era heterosexual. Primero se dio cuenta que se sentía atraída por las chicas viendo la película &#x27;Crueles Intenciones&#x27;, cuando Sarah Michelle Gellar y Selma Blair se dan un beso. &quot;Sentí mucha vergüenza porque crecer en Texas en un ambiente cristiano hace que eso esté muy mal visto. <strong>Cualquier atracción que tuve por una mujer a una edad temprana, la apagué antes de permitirme procesar lo que estaba sintiendo</strong>&quot;, ha explicado ante los micrófonos del programa de Joe Rogan.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La segunda gran revelación acerca de su sexualidad la tuvo hace tan solo un año, <a href="//www.divinity.es/cooltura/musicos/demi-lovato-documental-youtube-infarto-derrame-cerebral-sobredosis_18_3093570230.html" target="_blank" rel="dofollow noopener">cuando rompió su compromiso con Max Enrich</a> a los dos meses de anunciar que se iban a casar. En ese momento se dio cuenta que no estaba convencida de pasar el resto de su vida junto a un hombre. Esa decisión también pudo estar motivada porque quien más ha hecho feliz a Demi ha sido una mujer, como explicó en la revista Glamour: <strong>&quot;Hace tiempo me enganché mucho de una chica y me gustó mucho. Bastante más que los chicos con los que he salido&quot;</strong>.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20210218_0086_3114570146_body_10" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/e1b00e0e-9179-457d-8cb4-fc899694de5b/e1b00e0e-9179-457d-8cb4-fc899694de5b.2110.mp4" id="MDSVOD20210218_0086_3114570146_body_10__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/02/18/clipping_eN08QU_4246.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">La ruptura de Demi Lovato y Max Enrich</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Quiere ser madre</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La cantante también ha confesado en el podcast de Joe Rogan que le gustaría ser madre en algún momento y que, de hecho, piensa que si se hubiera casado con Max Enrich es probable que ahora estuviera esperando un hijo. <strong>&quot;Creo que quiero adoptar&quot;</strong>, ha explicado Demi, que ya no se imagina estando embarazada: &quot;Tampoco sé si voy a terminar con un chico, así que no puedo imaginarme a mí misma embarazada&quot;.
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/actualidad/demi-lovato-supera-bulimia-fotos-estrias-purpurina-be5ma_18_3066795046.html" target="_self">Demi Lovato supera la bulimia y lo celebra enseñando sus estrías: &quot;Vale la pena&quot;</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/salseo/chicas-disney-cambio-de-vida-be5m_18_3058395118.html" target="_self">Demi Lovato, Miley Cyrus o Selena Gomez: ¿cómo afectó la fama a las inocentes chicas Disney?</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/cultura/rina-sawayama-princesa-pansexual-pop_18_3058920307.html" target="_self">Rina Sawayama, la princesa pansexual del pop que lo está petando con solo 30 años</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.yasss.es/tags/lgtbi/">Lgtbi</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/estudios/" class="" target="_self">Estudios</a></li><li class="footer__list_item-25BY"><a href="/mascotas/" class="" target="_self">Mascotas</a></li><li class="footer__list_item-25BY"><a href="/medio-ambiente/" class="" target="_self">Medio ambiente</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es/yasss/" class="" target="_self">Nuestros vídeos en mtmad</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_blank">Autorregulación</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_blank">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.miteleplaza.es/" class="" target="_blank">Mitele PLAZA</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" class="" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" target="_self">Club Viva la Vida</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" target="_blank">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/aviso-legal/" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://mediaset.es/inversores/es/" target="_blank">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" target="_blank">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.yasss.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.header_multisite = {"model":{"pv":null,"url":"www.yasss.es/actualidad/","modalOpened":null,"collapsed":false,"scrolled":false,"alertClosed":true,"alertClosedUser":false,"mode":"article","hiddenDoubleCoin":true,"hideMainMenu":false,"noads":false},"header":{"backgroundImage":{},"contextualMenuLineColor":"#ffffff","id":9785,"isDarkTheme":false,"isLightTheme":false,"isLightThemeLower":false,"isMicrosite":true,"isSection":false,"languages":[],"live":{},"mainOptions":[],"menuLineColor":"#4d4d4d","microsite":{"id":9785,"name":"Actualidad","shortname":"Actualidad","link":{"title":"Microsite Url","href":"//www.yasss.es/actualidad/","target":"_self","_elapsedSeconds":0.0011}},"micrositeLogo":{},"navigationLeft":{},"navigationRight":{},"section":{},"site":{"id":11,"name":"yasss","link":{"title":"Site Url","href":"//www.yasss.es","target":"_self","_elapsedSeconds":0.0006},"logo":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco2_050f.svg","title":"logo-site-yasss-blanco2","type":"portrait","target":"_self","_elapsedSeconds":0.0113},"logoExpanded":{"src":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg","href":"https://files.mediaset.es/cimg/1001/2021/01/19/logo-site-yasss-blanco_050f.svg","title":"logo-site-yasss-blanco","type":"portrait","target":"_self","_elapsedSeconds":0.0029}},"siteMainOptions":[{"title":"Cultura","href":"/cultura/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0011},{"title":"Entrevistas","href":"/entrevistas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0016},{"title":"Personajes","href":"/personajes/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0015},{"title":"Saber","href":"/saber/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0008},{"title":"Psicología","href":"/psicologia/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0008},{"title":"Primera persona","href":"/primera-persona/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0015},{"title":"Risas","href":"/risas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0008},{"title":"Sexo","href":"/sexo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0007},{"title":"Salseo","href":"/salseo/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0015},{"title":"Juega","href":"/juega/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0008},{"title":"Equipo","href":"//www.yasss.es/autores/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0014},{"title":"Dinero","href":"/dinero/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0015},{"title":"Tecnología y apps","href":"/tecnologia-y-apps/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0008},{"title":"Actualidad","href":"/actualidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0011},{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0006}],"socialMedia":[{"type":"facebook","shared":0,"link":{"title":"facebook","href":"https://www.facebook.com/YasssPuntoES","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0003},{"type":"twitter","shared":0,"link":{"title":"twitter","href":"https://twitter.com/yasss_es","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002},{"type":"instagram","shared":0,"link":{"title":"instagram","href":"https://www.instagram.com/yasss.es","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002}],"type":"microsite","useMicrositeLogo":false},"alert":{"id":null,"date":"","type":"alert","topic":{"data":""},"content":{"data":"","link":{"href":"","title":""}}},"newsLetter":{"title":"","href":"","target":"_blank"},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'yasss.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1616693171";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616693171"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/socketio/socket.io-2.3.0.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616693171"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616693171"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616693171"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1616693171"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_SEb6j1XvJcTGC2GLFZhqP3kPl2431o0vXsqJXg4z_pnzhJwW8DfSXxP20lK-7Ts7&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1616693171"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1616693171"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1616693171"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1616693171"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1616693171" ></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1616693171"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1616693171"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1616693171"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.yasss.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_yasss.png","name":"Yasss","alternateName":"Web de entretenimiento","description":"Yasss es una web donde encontrarás contenidos en vídeo y artículos sobre cultura pop, frivolidades y mucho más","sameAs":["https://www.facebook.com/YasssPuntoES","https://twitter.com/yasss_es","https://www.instagram.com/yasss.es","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"areaServed":"ES","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.yasss.es/","name":"Yasss"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.yasss.es/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.yasss.es/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.yasss.es/actualidad/demi-lovato-confiesa-pansexual-orgullosa-pertenecer-colectivo-lgtb-be5ma_18_3114570146.html","name":"Demi Lovato confiesa que es pansexual y que está muy orgullosa de pertenecer al colectivo LGTB - Yasss"}}]}</script> 
    </body>
</html>

